Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mi PC se reinicializa solo

No hay Etiquetas
Entrada
Nuevo miembro

mijail

entradas: 13

12:55 04/07/2005

1

tengo atlhon a 2600,128 ram,disco duro 80Gb

Nuevo miembro

mijail

entradas: 13

13:02 04/07/2005

2
Cita Iniciado por mijail

tengo atlhon a 2600,128 ram,disco duro 80Gb

cuando la prendo, solo me deja trabajar 10 minutos y se reinicilaiza y asi permanece,no puedo pasarle el antivirus, pueden decirme que hacer
gracias

Hardcore Extreme Level

FoxTeRr

entradas: 3754

13:10 04/07/2005

3

Problemas de temperatura, o mismo puede ser la fuente, pero en ese caso, se te apagaria directamente la pc.
Lo mas probable que sea temperatura.

Midle End Level

SARNA

entradas: 500

13:14 04/07/2005

4
Cita Iniciado por FoxTeRr

Problemas de temperatura, o mismo puede ser la fuente, pero en ese caso, se te apagaria directamente la pc.
Lo mas probable que sea temperatura.

FOXTER, NO SERA LA RAM??

Nuevo miembro

mijail

entradas: 13

13:22 04/07/2005

5

bueno, ya he checado los ventiladores (de la fuente de poder y micro) y estan funcionando bien, pero si es temperatura que puedo hacer ?

Nuevo miembro

mijail

entradas: 13

13:29 04/07/2005

6

Hola.

guien puede decirme que es un cooler, como limpiarlo,
tengo problemas con mi pc se reinicializa sola ,no me permite hacer nada, cundo mas dura 10 minutos aprox. y se reinicializa
gfracias

Extreme Level

Sergio1217

entradas: 2562

13:33 04/07/2005

7

Bajate el everest o el motherboard monitor 5 para medir la temperatura del Microprocesador… O bien el el bios.. que accedes a este cuando la computadora inicia y pulsas la tecla suprimir o delete, de esa manera si levanta mas de 50 grados es probable que se reinicie sola… Por lo tanto si es asi tendrias que probar limpiando coolers, y cambiando la pasta termica… Si todavia no tiene solucion, adquirir un cooler mas rendidor.
Si llegara a ser la fuente se apagaria como dijo FoxTeRr, y si fuera la RAM no creo que se reiniciaria, por el contrario no iniciaria de nada…
PD: Me imagino que no tenes hecho un overclock no??… otra causa…

Nuevo miembro

mijail

entradas: 13

13:44 04/07/2005

8

perdón, soy nuevo en esto; que son los coolers, como limpiarlos. como hacer un overlook.
gracias por la atención

Hardcore Extreme Level

74205

entradas: 3608

13:55 04/07/2005

9

los coolers son los "ventiladores" que refrigeran diferentes componetes de la computadora (como micro, northbridge o fuente)….
el overclock es "el arte de hacer andar algho mas rapido de lo que ya es"….. mantenete alejado de esto, por ahora….

fijate bien la tmperatura en el bios, que es la causa mas probable del cuelge de tu pc….

Midle End Level

Evo

entradas: 308

13:57 04/07/2005

10
Cita Iniciado por mijail

perdón, soy nuevo en esto; que son los coolers, como limpiarlos. como hacer un overlook.
gracias por la atención

1) El OC evidentemente no es tu problema.
Basicamente es hacer funcionar hard (cpu, ram, vga, etc) a una velocidad mayor que la que dicen los datos del fabricante. Si lees un rato el foro vas a ver un monton de info sobre eso.

2) cooler=ventilador

¿como es eso que no podes pasarle el antivirus?
¿entraste al setup del bios?

PD: perdon 74 no te vi



Nuevo miembro

mijail

entradas: 13

14:24 04/07/2005

11
Cita Iniciado por Evo

1) El OC evidentemente no es tu problema.
Basicamente es hacer funcionar hard (cpu, ram, vga, etc) a una velocidad mayor que la que dicen los datos del fabricante. Si lees un rato el foro vas a ver un monton de info sobre eso.

2) cooler=ventilador

¿como es eso que no podes pasarle el antivirus?
¿entraste al setup del bios?

PD: perdon 74 no te vi

la pc se apaga al poco rato de iniciar el scan del ativirus

no he entrado al setup del bios

Nuevo miembro

mijail

entradas: 13

14:28 04/07/2005

12

Hace 2 meses aprox, se me quemo la fuente de poder la cambie y hasta entoces no
habia fallado, cheque los coolers de micro y fuente estan bien, pero bueno entiendo
revisare la temperatura del micro por medio de bios de inicio

Gracias hasta luego

P.D. " mi pc esta en casa y yo en el trabajo

Extreme Level

craker_loco

entradas: 2928

14:53 04/07/2005

13

creo que son las memorias eso de que se te reinicia, no t salta ningun cartel en windows mientras esta funcionando???' el blaster puede ser??

Nuevo miembro

mijail

entradas: 13

15:05 04/07/2005

14

NO envía ningún mensaje solo se reinicializa…, que es el blaster ?

Midle End Level

Evo

entradas: 308

09:20 05/07/2005

15

Es que si fuera un problema de memos la PC no podria ni siquiera bootear, se quedaria en el chequeo que hace apenas enciende o directamente quedaria la pantalla negra y no pasaria nada. Si el no esta haciendo nada de OC y dice que los coolers estan bien y limpios no habria razon para que se apague despues de 10 min. a causa de memos.



Extreme Level

Sergio1217

entradas: 2562

10:35 05/07/2005

16

Se apaga una vez ya en Windows, o antes?? Si es en Windows, y no podes pasarle un antivirus… anda a inicio ejecutar escribi msconfig y en la solapa de inicio deshabilita todo para que ningun programa te la reinicie y reinicia, si te llegara a pasar lo mismo como ultima opcion formatear…

Hardcore Extreme Level

FoxTeRr

entradas: 3754

11:07 05/07/2005

17

El pibe inicia win, esta 10 min en win y se le reinicia. Pero si carga el anti virus y lo corre, se le reinicia en el momento que empiesa a correr el anti virus.
Si fuera memos, en algun momento ria un cartel de error azul, como que se leyo mal o escribio mal en la memo.
Si fuera fuente, se te apagaria directamente la maquina.
Para mi es temperatura……………por mas de que el muchacho no tiene oceada la maquina, los XPs con cooler stock calientan y mucho, el tema es que el muchacho dice que tiene bien refrigerado el case.

Entry Level

Rhadamanthys

entradas: 72

11:22 05/07/2005

18

yo creo que tendria q' probar con destapar toda la Pc, igualmente no creo q' se problema de temp, debe tener esa pc llena de worms, y bots.. y pavadas..

Describi el Sistema Operativo con respectivo Service Pack, y navegadores,

AMD x2 3800 – Msi Diamond
Ati X1800xl bba
Maxtor 200gb Sata ( 6b200M0)
512x2 Super*Talent- Pioneer Dvr-110D
Gabinete Surtech X-2 + 6 fans – Enermax 535w
Samsung SyncMaster 997DF 19'' ( p/ Plana )
Teclado y Mouse Logitech inalambrico
Home Theeater Sony 510w Rms
y la diskettera no esta?? no ! NO NO ESTAAAA NOOOOOOOHHH!!!!!

Hardcore Extreme Level

MuTaY

entradas: 3027

11:42 05/07/2005

19

No sera q tiene un virus y su av es una garompa tipo norton y se lo caga?
O sea… q se baje el http://www.free-av.com y listo…. A todo el mundo q se lo presente tiro si avg por este.. y de hecho tenian virus usando el avg y cuando pusieron este se dieron cuenta de por q su maquina andaba un cachitin raro…


Mmm que rico!
Extreme Level

Sergio1217

entradas: 2562

12:18 05/07/2005

20

Que nos diga la temperatura… que la revise en el bios para saber si es eso

Midle End Level

SARNA

entradas: 500

12:38 05/07/2005

21

la ram si esta media cagada o falla puede arrancar y despues de un rato fallar tranquilamentesi tiene 2 stick podreia probarlos de a uno, yo me tiro por la ram. temperatura mmm no se maquina tiene pero si es medio chica PII o PIII k6 o alg asi por temperatura dificil. ojo quizas es la fuente q te salio mala

Nuevo miembro

mijail

entradas: 13

12:50 05/07/2005

22

Hola a todos.
Agradeszco sus interesantes comentarios.

Ya he checado la temp del cpu, inicio en 34 ºC y al llegar a los 47º se reinicializo, por intuicón, entiendo que
tratade entrar al bios y en ese momento se reinicializa nuevamente, y entonces pasa el bios e inicia la carga del SO y los programas residentes en mem, este proceso es muy lento, por eso inicie con Modo Seguro, le di un scan con
antispyware,detecto y elimino blood…. , tambien scan con ativirus,pero no termino, se reinicializo, en 15 mins no encontro virus.
En esta ocación la pc duro prendida mas de 45 mins sin problemas

Hardcore Extreme Level

FoxTeRr

entradas: 3754

13:11 05/07/2005

23

Yo tengo el anti virus que dice mutay, y la verdad que es excelente, nunca un virus, y cuando me quieren meter virus me avisa y me da a elejir lo que quiero hacer con ese o esos archivos. Muy bueno ese anti virus, y por sobre todas las cosas, free .
Para mi, a parte de que sea algo con la temp, puede ser que tenes una cantidad enorme de virus, spys, etc. y mierda en la pc.
Tenes mucha info en la pc, porque creo que ni vale cagarse pasando programas para que saquen las porquerias, y estar lideando con que a tanta cantidad de minutos se reinicia. Me pareceria mas coherente darle un format general, y empesar desde cero. Porque si logras sacar todo o casi todo lo que tenes en tu maquina, te va a quedar el OS roto por lo que hicieron los virus, y se te va a volver inestable.
Para eso, formateas, instalas todo de nuevo y pone un anti virus como la gente, anti spys, etc.

Entry Level

Rhadamanthys

entradas: 72

13:30 05/07/2005

24

mira, tendrias q' chequear la RAM, yo tube hace pokito un problema parecido y formatie ejje y seguia el problema, el error mio ( q' no se me ocurrio ) era que habia dejado una ram en el SEGUNDo sloc, chekea donde esta LA RAM, si esta en el segundo bajala al primero, tambien pobra con otra ram, te cuento q' cuando me tiraba el error a mi , me ponia a navegar prendia los dos MSN y saltava todo a la mierda, ( la pantalla azul agata la vei, pasaba volando… chekea LA RAM; y si podes proba con otra ram, ( apaga absolutamente todo el equipo y sacale el cable de corriente y monitor ) no sea cosa q' te pase como a mi

AMD x2 3800 – Msi Diamond
Ati X1800xl bba
Maxtor 200gb Sata ( 6b200M0)
512x2 Super*Talent- Pioneer Dvr-110D
Gabinete Surtech X-2 + 6 fans – Enermax 535w
Samsung SyncMaster 997DF 19'' ( p/ Plana )
Teclado y Mouse Logitech inalambrico
Home Theeater Sony 510w Rms
y la diskettera no esta?? no ! NO NO ESTAAAA NOOOOOOOHHH!!!!!

Midle End Level

Evo

entradas: 308

13:50 05/07/2005

25

El problema arranco cuando cambiaste la fuente?
Toqueteaste algo mas(ram como te preguntan arriva)?
Si una vez que entras a win no haces absolutamente nada, se te apaga igual?
Entra al setup del bios y dejala ahi, supongo que si el problema es la temperatura se tendria que apagar lo mismo (por lo menos la mia en el bios calienta bastante mas que idlle en win).



Nuevo miembro

mijail

entradas: 13

14:06 05/07/2005

26

De acuerdo,
Ya baje el antivir que me dijo mutay,
– Revisare el sloc y la mem que sugiere Rhadamanthys Si no queda
– correre el antivir ( que baje de http://www.free-av.com) Si no queda
– Cambiar coolers del micro Si no queda
– respaldar lo mas importante del pc y formatearla

En un unos días les informare los resultados, gracias.

hasta luego

Nuevo miembro

mijail

entradas: 13

14:21 05/07/2005

27

No Evo
– El cambie de la fte. no fue el problema
– No he movido nada del sloc
– Si aunque, terminara de cargar SO y programas residentes en memoria, la dejo sin
trabajo y se (reinicializa).
– Si ya la he dejado en el bios y se (RI) con 46º a 48º.

cres que el problema sea una combinación de temp, virus, spyware y mem

Extreme Level

GrayFox

Cordoba

entradas: 2904

00:49 06/07/2005

28

yo tenia el mismo problema con las emorias se me reiniciaba sola alos pocos minutos, hasta q le puse una memo nueva, otra cosa acuerdense q hace un tiempo estaba este virus famoso q te reiniciava la maquina permanentemente y q la solucion la tenia el sp2, puede ser eso.

=(Duty´s)= GrayFox

 

Extreme Level

Sergio1217

entradas: 2562

01:15 06/07/2005

29
Cita Iniciado por the grayfox

yo tenia el mismo problema con las emorias se me reiniciaba sola alos pocos minutos, hasta q le puse una memo nueva, otra cosa acuerdense q hace un tiempo estaba este virus famoso q te reiniciava la maquina permanentemente y q la solucion la tenia el sp2, puede ser eso.

El blaster, hay un parche para el SP1 tambien, aunque con el SP2 viene incorporado…

Midle End Level

Evo

entradas: 308

08:45 06/07/2005

30
Cita Iniciado por mijail

No Evo
– No he movido nada del sloc
– Si ya la he dejado en el bios y se (RI) con 46º a 48º.
cres que el problema sea una combinación de temp, virus, spyware y mem

A ver si entendi:
Entras al setup del bios la dejas ahi y se reinicia?
Ese es un dato importante.
Si es asi olvidate de virus, formatear y todo eso (para el problema de que se te apaga, despues lo que el antivirus te encontro es otro problema aparte )