Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mi pc se reinicia sola

No hay Etiquetas
Entrada
Nuevo miembro

pedrito_juy

entradas: 2

20:50 16/06/2006

1

Hola soy nuevo aqui y espero que me ayuden, mi pc se reinicia sola y todavia no encuentro el motivo, sobre todo se reinicia cuando ejecuto los juegos y algunas veces cuando ejecuto programas de reproduccion de videos o musica, espero que alguien sepa que tiene mi pc es una foxconn 661fx 2,61 Ghz y la memoria de 352, por favor si alguien sabe lo que tiene, ya que este problema me resulta demasiado molesto.
si tienen alguna respuesta se lo agredeceria mucho.
gracias.

Midle End Level

m.e.v.

entradas: 237

20:58 16/06/2006

2

Hola!, no entiendo bien, tu PC tiene el micro integrado, o te olvidaste de poner la marca???

Lo mas probable, es que sea problema de temperatura, o de fuente, ya que cuando ejecutas algo que consume, cargas el micro, y el video, y por ende consume mas.

Que fuente tenes?

Saldos!

Midle End Level

artzneo

entradas: 170

21:43 16/06/2006

3

yo tube una vez un problema similar, intenta verificar tus ventiladores, el de el disipador, y el de la fuente,

Entry Level

RazonDeSer

entradas: 83

19:20 17/06/2006

4

Fijate si es la fuente, hace poco cambié una en una de mis máquinas por el mismo problema, y te recomiendo que no uses la PC hasta no estar seguro de cual es el problema, podés quemar algo más y eso va a ser peor. En mi vieja AMD 500 me pasó lo mismo, y al final era el mother, tené cuidado!!!

Extreme Level

win-master98

entradas: 1111

19:36 17/06/2006

5

Hola, ay dos variante que son 1- la fuente y 2- la temperatura, si es como decís vos que se te reinicia cuando ejecutas algún juego, yo me juego a que es la fuente, ( decinos que fuente es ), pero lo mismo revisa que te estén andando todos los coolers bien y que no estén tapados de polvo saluidos.

[SIGPIC][/SIGPIC]

Midle End Level

m.e.v.

entradas: 237

19:51 17/06/2006

6

Ahora que lo estoy pensando bien, la temperatura, casi la descartaria, ya que si es temperatura, no se reinicia, se cuelga, en cambio si es la fuente, te puede tirar masçlos voltajes, y ahi, reiniciarse, ya que no puede mantenerse prendida debido a la sabrecarga.

Saludos!

Nuevo miembro

Eduardo

entradas: 25

23:27 17/06/2006

7

como andas flako mira, yo te digo segun experiencias que tube, puede que sea la memoria ram, alguno de los modulos que tengas este fallando, tengo en este momento 2 dimm uno de 128 y uno de 32 que funcqan mas o menos por 20 minutos hasta que toca la parte que esta dañada y se reinicia..

Neo1

Nuevo miembro

Eduardo

entradas: 25

23:36 17/06/2006

8

sabes lo que me dolio perder eso?? aunque ahora lo uso para probar maquinas : p

Neo1

Nuevo miembro

pedrito_juy

entradas: 2

20:44 09/08/2006

9

CPU:Pentium 4 2600 MHZ
Video 32MB onboard SiS661FX
Sonido onboard Realtek AC97 Audio
Microsoft Windows XP Professional
Versión 5.1.2600 Compilación 2600
Motherboard: Foxconn 661 MX
Bus sistema: 200MHZ
Fabricante del sistema AWARD_
Modelo del sistema AWRDACPI
Equipo basado en X86
Procesador x86 Family 15 Model 2 Stepping 9 Genuine Intel ~2606 MHz
BIOS Versión/Fecha Phoenix Technologies, LTD 6.00 PG, 22/01/2005
Versión de SMBIOS 2.2
Memoria: DDR 512 MB de Ram
Hola disculpen que no respondí antes sus post el mes pasado, la verdad los parciales anteriores de las vacaciones me estaban matando y en las vacaciones estuve de viaje, bueno eso no viene al tema leí que en algunas de sus preguntas me preguntaban que tipo de fuente tenia aquí esta el tipo:
SUNSHINE Modelo ATX-8p4-2 300W
Les cuento detalladamente lo que hice en realidad yo compre la computadora en noviembre del 2005, con memoria de 256MB DDR con Windows Milenium en ese momento la computadora se reiniciaba, un conocido mió me dijo que podía ser el S.O luego migre a XP para solucionar el problema, pero sigo teniendo el mismo problema la PC se reiniciaba ejecutando juegos, videos o música empecé a sospechar de la memoria, aunque en realidad siempre sospeche de esta, la memoria que venia con la PC es una Novatex de 256MB de 333MHZ cambie la memoria por otra generica de 128MB de 333MHZ y seguia igual, hice otro cambio de memoria Kinstong de 512MB de 400MHZ y todavía sigue igual.
Gracias por leer el post.
Y díganme si me olvide de algo por favor
Gracias.

Midle End Level

m.e.v.

entradas: 237

14:08 15/08/2006

10

Repito:

Probá con otra fuente!!!

Saludos y suerte!!!

Hardcore Extreme Level

Neo2005th

entradas: 3540

14:28 15/08/2006

11

Es la fuente por que cuando ejecutás algún juego que requiere y/o consume muchos recursos de hard al igual que reproducir música etc… se reinicia, a mi me pasaba lo mismo y cambié la fuente, otro problema puede deberse a que tengas el micro oceado aunque descarto esta posibilidad por que se nota que no conocés mucho del tema.

Midle End Level

il_tan0

entradas: 105

20:00 15/08/2006

12

No te quiero seguir agregando problemas pero yo tenía una ****ing placa de red en corto, revisá principalmente Temperatura.Fuente.Probar sacando todas las cosas, como lectoras todo eso out, y probalo a ver que pasa

Entry Level

niksa76

entradas: 84

00:15 16/08/2006

13

hola gente yo tengo el mismo problema con una pc. se reinicia de nada. tiene un asrock con athlon xp 2000 .. le cambie la memoria (una dim) pero sigue igual… lo que si la fuente es de las que son las chicas (de tamaño) si le coloco otra voy a tapar completamente el micro.

[FONT="Lucida Sans Unicode"]Asus M3A78-EM AMD Phenom II X4 BLACK EDITION 3.0 Ghz 8 MB Total Cache
2 X 2GB DDR2 1066 Mhz G.SKILL PI EDITION BLACK
Western Digital BLACK 32 MB 640 Gb + Western Digital BLACK 250 Gb
CoolerMaster Centurion 460w power plus

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

00:45 16/08/2006

14

como fuente chica de tamaño, podes poner alguna foro

Extreme Level

CHIPI

entradas: 1586

00:53 16/08/2006

15
Cita Iniciado por niksa76

hola gente yo tengo el mismo problema con una pc. se reinicia de nada. tiene un asrock con athlon xp 2000 .. le cambie la memoria (una dim) pero sigue igual… lo que si la fuente es de las que son las chicas (de tamaño) si le coloco otra voy a tapar completamente el micro.

Probá con otra fuente al menos usandola fuera del gabinete si no conseguís uno para descartar, y si es eso vas a tener que comprar un gabinete con una fuente decente, ni se te ocurra poner la fuente tapando el cooler del micro porque lo vas a quemar, es un error clásico ese…