Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mi pc se queda tildada al apagar.

No hay Etiquetas
Entrada
Entry Level

diegoo282

entradas: 97

16:00 09/01/2009

1

Buenos dias, este es mi primer post en este foro. Ya lei muchos post de otros usuarios pero ninguno se relaciona exactamente con mi problema.

Bueno le voy a contar detalladamente:
Cada tanto al apagar pc, se queda tildada en cerrando secion. No puedo mover el mouse ni nada. Ya formatie algo de dos o tres veces y nada . busque en la web y nada.
Actualmente tengo el windows xp prossional con service pack 3.
Mi hard es : atlhon 64 4200+ , 2 gb ocz 800 mhz gold edition (colocadas hace una semanitas) igual el problema viene de antes, hd 160gb sansung sata 1 o 2 no me acuerdo(lo tengo hace dos años mas o menos ) , placa de video 8600 gt point of view 256 mb, fuente power cooler 500 w , grabadora de dvd sata y mother asus m2a-vm. La pc tiene un año excepto el rigido.
Cuando formatie la ultima vez formatie las dos particiones que tenia por si habia algun virus en el D.

Cuando se queda tildada mantengo el boton con el que la prendo apretado y se apaga.
Lo unico que no hice fue es cambiar el cable sata del rigido, capaz sea eso. Despues la pc anda bien.
Quizas sea el rigido que tiene varios formateos (5 o 6 ) casi seguro.

¿Puede ser un programa que no se cierre???

trato de tener siempre los ultimos driver de la placa de video y actualizaciones de windows. siempre le hago un scan con el Kasperky y le paso el tuneup.

Bueno no se que mas comentarles.

¿Sera problema de hard o algun software??
Las ultima vez que formatie cambie de cd windows por las dudas.
Me pasa calculen cada 5 veces que la apago una vez se queda tildada.

Bueno les agradesco su tiempo y ojala que pueda solucionarlo.
Postie en este topico por que me parecio mas adecuado pero igual si me tienen que decir algo tecnico no hay drama por que armo y reparo pc .

Si hay algo que este fuera de las reglas del protocolo avisen.

PD: Voy a cambiar el rigido , que marcan me recomiendan???

bueno tengo novedades, reinicie la maquina 6 veces y todo bien. la apage como 5 veces y tambien. una vez fue entrando a internet un rato , las otra veces siempre terminaba de cargar todo y ya la apagaba o reiniciaba.Asi que quizas alguna programa sea, los drivers los tengo todos instaldos. les comento paginas de internet son pocas las que ando y mi vieja que entra a las de tretis y juego de casino y eso.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:45 09/01/2009

2

hdd.. western digital

igualmente el caso es raro… ya que formateasteasi qeu hay poca chance que sea tu OS… quizas algun driver o hasta me atreveria a recomendarte un BIOS update

Extreme Level

eljan

entradas: 2741

18:22 09/01/2009

3
Cita Iniciado por diegoo282
Ver Mensaje
Buenos dias, este es mi primer post en este foro. Ya lei muchos post de otros usuarios pero ninguno se relaciona exactamente con mi problema.

Bueno le voy a contar detalladamente:
Cada tanto al apagar pc, se queda tildada en cerrando secion. No puedo mover el mouse ni nada. Ya formatie algo de dos o tres veces y nada . busque en la web y nada.
Actualmente tengo el windows xp prossional con service pack 3.
Mi hard es : atlhon 64 4200+ , 2 gb ocz 800 mhz gold edition (colocadas hace una semanitas) igual el problema viene de antes, hd 160gb sansung sata 1 o 2 no me acuerdo(lo tengo hace dos años mas o menos ) , placa de video 8600 gt point of view 256 mb, fuente power cooler 500 w , grabadora de dvd sata y mother asus m2a-vm. La pc tiene un año excepto el rigido.
Cuando formatie la ultima vez formatie las dos particiones que tenia por si habia algun virus en el D.

Cuando se queda tildada mantengo el boton con el que la prendo apretado y se apaga.
Lo unico que no hice fue es cambiar el cable sata del rigido, capaz sea eso. Despues la pc anda bien.
Quizas sea el rigido que tiene varios formateos (5 o 6 ) casi seguro.

¿Puede ser un programa que no se cierre???

trato de tener siempre los ultimos driver de la placa de video y actualizaciones de windows. siempre le hago un scan con el Kasperky y le paso el tuneup.

Bueno no se que mas comentarles.

¿Sera problema de hard o algun software??
Las ultima vez que formatie cambie de cd windows por las dudas.
Me pasa calculen cada 5 veces que la apago una vez se queda tildada.

Bueno les agradesco su tiempo y ojala que pueda solucionarlo.
Postie en este topico por que me parecio mas adecuado pero igual si me tienen que decir algo tecnico no hay drama por que armo y reparo pc .

Si hay algo que este fuera de las reglas del protocolo avisen.

PD: Voy a cambiar el rigido , que marcan me recomiendan???

proba con otro HD, yo WD la crucifique (3 hd cagados en 1 año, mal numero…)

"There's no place like 127.0.0.1"
Extreme Level

ferro00xp

entradas: 2085

18:32 09/01/2009

4

proba en la seccion de administracion de energia si esta activado el apm

Hardcore Extreme Level

ivan quaglia

entradas: 14363

18:47 09/01/2009

5

que mala mala, mala suerte… wd nunca me clavo y en el laburo casi trabajamos solo con wd deben haber vuelto 1 o 2 en rma de varios cientos (y uno que me acuerdo… fue por un problema con la red electrica)

Extreme Level

eljan

entradas: 2741

19:41 09/01/2009

6
Cita Iniciado por ivan quaglia
Ver Mensaje
que mala mala, mala suerte… wd nunca me clavo y en el laburo casi trabajamos solo con wd deben haber vuelto 1 o 2 en rma de varios cientos (y uno que me acuerdo… fue por un problema con la red electrica)

si, en mi labura armamos siempre samsung, y solo tuvimos problemas con 4 o 5 discos, y llevamos mas de 200 vendidos…

"There's no place like 127.0.0.1"
Entry Level

diegoo282

entradas: 97

19:44 09/01/2009

7
Cita Iniciado por ivan quaglia
Ver Mensaje
hdd.. western digital

igualmente el caso es raro… ya que formateasteasi qeu hay poca chance que sea tu OS… quizas algun driver o hasta me atreveria a recomendarte un BIOS update

me parace medio arriesgado hacer eso por esto solo :O , va no se capaz si.

Cita Iniciado por ferro00xp
Ver Mensaje
proba en la seccion de administracion de energia si esta activado el apm

donde voy para activar eso?? por q en opciones de energia no lo encontre.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:49 09/01/2009

8

en todo caso bootea en modo seguro, da u par de vueltas y apaga. si apaga al toque entonces hay algo relacionado con soft, si se clava. y bue veremos otras chances

Entry Level

diegoo282

entradas: 97

19:51 09/01/2009

9
Cita Iniciado por eljan
Ver Mensaje
proba con otro HD, yo WD la crucifique (3 hd cagados en 1 año, mal numero…)

tan malos son los wd?? muchos me los recomendaron , si no un segate seria otra opcion.

si la de probar con otro hd es lo q voy a hacer el mes que viene cuando compre uno

gracias por tu atencion.

Cita Iniciado por ivan quaglia
Ver Mensaje
en todo caso bootea en modo seguro, da u par de vueltas y apaga. si apaga al toque entonces hay algo relacionado con soft, si se clava. y bue veremos otras chances

es verdad tendria que probar varias veces y si despues de apagar 10 o 15 veces en prueba de fallos no tengo problemas ,es algun soft .

gracias por tu atencion.

me parece q es un soft por q reinicie 5 veces y todo bien la apage 5 veces y todo bien , osea la prendia y cargaba todo y la apagaba. asi q bueno, voy a cambiar el cable sata del rigido y ver q pasa.. no tengo la opcion apm :S