Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi pc se culga cuando juego [Phenom X3]

No hay Etiquetas
Entrada
Nuevo miembro

Tiago_092

entradas: 9

23:23 20/12/2009

1

Este problema lo tengo desde hace mucho tiempo, sobre todo cuando juego World of Warcraft, luego de unos minutos u horas se cuelga totalmente y no queda otra que reiniciar. Problemas de temperatura no porque mi gabinete me marca 34º promedio y hasta intenté sacarle la tapa y ponerle un ventilador y se cuelga igual. Estuve buscando en internet y lei que estos procesadores traen problemas y se cuelgan cuando se les exige demasiado NOTICIA. Tampoco estoy seguro de que sea el procesador ya que no entiendo demasiado del tema, a ver ustedes que son mas grosos si pueden darme alguna respuesta. Procesador: AMD Phenom X3 8450 2.1 Ghz. Memoria: 2Gb. PLaca: GeForce 8600 GT 512Mb. y nose si hace falta algun dato más.- :P

Hardcore Extreme Level

makecba

entradas: 4372

23:59 20/12/2009

2

Mmmm, estás midiendo la temperatura desde el gabinete? No le hagas caso a eso…
No pusiste la fuente, pero voto a que será eso, o eso o el micro/vga están levantando temperatura.

High End Level

agustin9200

General Villegas

entradas: 721

00:25 21/12/2009

3
Cita Iniciado por makecba
Ver Mensaje
Mmmm, estás midiendo la temperatura desde el gabinete? No le hagas caso a eso…
No pusiste la fuente, pero voto a que será eso, o eso o el micro/vga están levantando temperatura.

+1, me parece que es lo mismo, bajate el core temp
y fijate las temp que te dice ahi, y postealas

Nuevo miembro

Tiago_092

entradas: 9

03:33 21/12/2009

4

Bueno aca esta la screen de lo que marca el core temp, mientras juego.

Nuevo miembro

Tiago_092

entradas: 9

03:54 21/12/2009

5

Acá esta la screen del core temp mientras juego. La fuente es de 400w.-

Nuevo miembro

Tiago_092

entradas: 9

16:50 23/12/2009

6

Acá va la screen del core temp, la fuente: CODEGEN modelo:250XA1 de 400W.-

Moderador

hikaru85

Capital Federal

entradas: 9578

17:40 23/12/2009

7

fijate como estan las temperaturas de la placa y los voltajes… a primera vista me suena a problema de energía de la fuente (no es de las mejores)…

Hardcore Extreme Level

makecba

entradas: 4372

18:58 23/12/2009

8

Una 8600Gt en una codegen que debe tirar 200W reales? Mepa que encontramos el problema :P

Nuevo miembro

Tiago_092

entradas: 9

03:23 26/12/2009

9

Bueno, y que tipo de fuente creen que podría usar que no traiga problemas?, en que precio anda masomenos?.-

Extreme Level

Ariel2908

Buenos aires

entradas: 2863

03:34 26/12/2009

10

En realidad capas no sea la fuente, es dificil resolverlo desde aca ya que peuden ser muchas cosas.

Phenom II 550BE 3.1Ghz @ B50 X4 | Asus M4A88T-M/USB3 | Gskill Ripjaws 4Gb 2x2 1333Mhz cl9 | WD 500Gb 16Mb | XFX HD 4870 1Gb | P&C 610W | CM 335 + 2 Fans 120nm
High End Level

[S]anTi

entradas: 964

06:59 26/12/2009

11
Cita Iniciado por makecba
Ver Mensaje
Una 8600Gt en una codegen que debe tirar 200W reales? Mepa que encontramos el problema :P

120W full load.

High End Level

Germanmodding

entradas: 868

08:49 26/12/2009

12

¿Tenes un tester? te animas a medir el voltaje de la fuente? si llegas a conseguirlo avisame y nos sacamos la duda de si es o no…

Saludos.

Validador de mi PC

Hardcore Extreme Level

savedrage

entradas: 17862

09:36 26/12/2009

13
Cita Iniciado por makecba
Ver Mensaje
Una 8600Gt en una codegen que debe tirar 200W reales? Mepa que encontramos el problema :P

Na…segui buscando! . No consume nada esa VGA, salvo, que la fuente este en las ultimas, pero sino con cualquier fuentecita la moves.

Tambien podes probar con el HWMonitor, para ver los voltajes. Pero mejor el tester.

Moderador

hikaru85

Capital Federal

entradas: 9578

16:27 26/12/2009

14
Cita Iniciado por savedrage
Ver Mensaje
Na…segui buscando! . No consume nada esa VGA, salvo, que la fuente este en las ultimas, pero sino con cualquier fuentecita la moves.

Tambien podes probar con el HWMonitor, para ver los voltajes. Pero mejor el tester.

la 8600 GT de 512 pide como mìnimo una fuente de 300w reales

Nuevo miembro

Tiago_092

entradas: 9

16:29 26/12/2009

15

No tengo tester para medirla, intentaré conseguir alguno, mientras les puedo dejar los voltajes desde el HWMonitor…

Hardcore Extreme Level

makecba

entradas: 4372

16:47 26/12/2009

16

Eso es en full load? No me parece…
Fijate de estresar la PC con el orthos + algún soft que estrese la vga y ahí medí el voltaje.

Extreme Level

n2o

entradas: 1648

16:48 26/12/2009

17

cpu 85° WTF?!?!

estresa ese micro y esa vga asi vemos las temps con los componentes bajo carga

Cita Iniciado por Bayer??
Ver Mensaje
el 99% del foro son hombre y el 70 % de ese 99 % no tocaron una teta jamaz

Cita Iniciado por Rey Maximo
Ver Mensaje
chicos no hagan off

Nuevo miembro

Tiago_092

entradas: 9

17:26 26/12/2009

18

Acá los voltajes estresando vga con Furmark y pc con Orthos durante mas de 4 min.

Aclaro que la imágen anterior del HWMonitor es teniendo el juego abierto.

High End Level

ElCierne

entradas: 580

18:40 26/12/2009

19

con razon se te tilda ******! tenes el procesador en 85°!!!

High End Level

Juan_22

entradas: 795

18:52 26/12/2009

20

Cambiale la pasta termica al procesador, y fijate que tengas bien puesto el cooler

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Hardcore Extreme Level

savedrage

entradas: 17862

19:01 26/12/2009

21
Cita Iniciado por ElCierne
Ver Mensaje
con razon se te tilda ******! tenes el procesador en 85°!!!

como? estan en 38° los cores.

Entiendo que debe ser el northbridge, lo que esta ardiendo…no?

Moderador

hikaru85

Capital Federal

entradas: 9578

20:12 26/12/2009

22
Cita Iniciado por ElCierne
Ver Mensaje

con razon se te tilda ******! tenes el procesador en 85°!!!

Se toma como referencia la temperatura de los 3 cores que de hecho son normales y los voltajes estan dentro de los paràmetros normales. Fijate de dejar abierto un bench de VGA por lo menos 1 hora ya que con 4 minutos no sirve de mucho

Extreme Level

n2o

entradas: 1648

22:30 26/12/2009

23

los sensores de la placa madre estan trabados

Cita Iniciado por Bayer??
Ver Mensaje
el 99% del foro son hombre y el 70 % de ese 99 % no tocaron una teta jamaz

Cita Iniciado por Rey Maximo
Ver Mensaje
chicos no hagan off

Entry Level

Maganicolas

entradas: 77

23:06 26/12/2009

24
Cita Iniciado por n2o
Ver Mensaje
los sensores de la placa madre estan trabados

seguramente, en todos los casos aparece en 85 y 37°

High End Level

Juan_22

entradas: 795

03:44 28/12/2009

25
Cita Iniciado por savedrage
Ver Mensaje
como? estan en 38° los cores.

Entiendo que debe ser el northbridge, lo que esta ardiendo…no?

es verdad, no me habia dado cuenta, eso es del northbridge

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Nuevo miembro

Tiago_092

entradas: 9

00:47 21/01/2010

26

Un amigo me dijo que pusiera el TuneUP Memory Optimizer para ver si era un problema de memoria. Tengo 2Gb de ram y en el momento que se me tildó mientras jugaba, tenia un 11% de memoria física libre (224Mb aprox.) nose si eso está bien y es normal que trabaje con ese valor o es en realidad un valor muy bajo y la memoria falle, espero sus opiniones gracias.-

Moderador

hikaru85

Capital Federal

entradas: 9578

00:54 21/01/2010

27
Cita Iniciado por Tiago_092
Ver Mensaje
Un amigo me dijo que pusiera el TuneUP Memory Optimizer para ver si era un problema de memoria. Tengo 2Gb de ram y en el momento que se me tildó mientras jugaba, tenia un 11% de memoria física libre (224Mb aprox.) nose si eso está bien y es normal que trabaje con ese valor o es en realidad un valor muy bajo y la memoria falle, espero sus opiniones gracias.-

Ese programa si mal no recuerdo es para recuperar memoria que no se está usando… en el ejemplo que mostras obviamente que cuando jugas la capacidad libre va a disminuir (abrite un crisis y vas a ver como el diponible queda en 0% )

Si queres chequear errores en los modulos de memoria tenes que usar el memtest