Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mi pc no enciende… ayuda por favor

No hay Etiquetas
Entrada
Nuevo miembro

reaperofthelake

entradas: 46

18:06 02/08/2009

1

holas

desde hace un tiempo cada vez que deconectaba la pc de la corriente cuando la volvia a conectar automaticamente se eencendia la luz de power y al apretar el boton no encendia sino hasta un rato despues que la luz empezaba a atenuarse y titilar y se apagaba

hasta que hace unos dias se corto la luz estando la maquina prendida y despues cuando volvio de nuevo me encontre conque estaba la luz prendida de power pero esta vez ya no se apago mas y no la pude volver a prender

la deje como 3 dias y la luz continua prendida y no puedo usar mi pc… alguien sabra a que se debe esto?

Midle End Level

Chapita1337

entradas: 354

20:26 02/08/2009

2

Trata cambiandole una fuente y mas que nada un estabilizador, fijate que quizas este medio jodido el contacto del botoncito de ensendido, o bien lo podes mandar a arreglar o cambiar el gabinete!

Great people talk about ideas, Average people talk about things, Small people talk about another people.

No discutas con un idiota, te rebajará a su altura y ganará con su experiencia.

La mejor victoria es vencer sin combatir. Ésa es la distinción entre el hombre prudente y el ignorante.

Nuevo miembro

pablo92

entradas: 24

20:28 02/08/2009

3

hola,cuando decis "luz de power" te referis al led testigo q esta en el frente del gabinete para indicar q la pc esta encendida no?En tal caso es raro q kede encendido si la pc no prende..capaz se te kemo la fuente al cortarse la luz,podrias probarla en otro equipo o sino sola a ver si arranca,tambien fijate si el switch de corte de corriente q tnes atras de la fuente esta en on,capaz le cortaste la corriente de ahi x el corte de luz y te olvidaste de activarlo..
Bueno a mi se me ocurre eso,esperemos q los mas entendidos del tema te den su opinion
saludos

Moderador

NetZ

Capital Federal

entradas: 8454

20:30 02/08/2009

4

Tengo un mal presentimiento del mother, igual puentea la fuente desconectandola del resto y medí con un tester las líneas.
Saludos

Nuevo miembro

5314539284177

entradas: 2

09:51 05/08/2009

5