Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mi pc no arranca

No hay Etiquetas
Entrada
Entry Level

RAZIEL

entradas: 81

12:52 20/06/2006

1

hola el problema es el sig desde hace rato mi pc arrancaba automaticamente al conectarle el cable de poder, luego le dio que cada ves que la reiniciaba no arrancaba ni daba imagen tenia que quitarle el cable de poder unos 3 segundos para que arrancara. asi paso buen tiempo, hasta que ya no arranco, cuando la enciendo el abanico de la fuente de poder y el del procesador tarbajan, la memoria esta buena ya las probe en otra maquina, pero ya le he hecho de todo y sigue igual la enciendo y supuestamente todo enciende preo no da el pitido de arranque ni da nada en pantalla

las partes de mi pc son:

tarjeta madre GIGABYTE socket 478b
procesador celeron 2.66Ghz
RAM ddr 2100 512MB
nVIDIA GeForce 4

gracias espero me puedan ayudar

"SI TE INSULTA IGNORALOS, SI TE PERSIGUEN HUYE, SI TE ACORRALAN MATA"

Extreme Level

karnashito

peru

entradas: 2904

12:58 20/06/2006

2
Cita Iniciado por RAZIEL

hola el problema es el sig desde hace rato mi pc arrancaba automaticamente al conectarle el cable de poder, luego le dio que cada ves que la reiniciaba no arrancaba ni daba imagen tenia que quitarle el cable de poder unos 3 segundos para que arrancara. asi paso buen tiempo, hasta que ya no arranco, cuando la enciendo el abanico de la fuente de poder y el del procesador tarbajan, la memoria esta buena ya las probe en otra maquina, pero ya le he hecho de todo y sigue igual la enciendo y supuestamente todo enciende preo no da el pitido de arranque ni da nada en pantalla

las partes de mi pc son:

tarjeta madre GIGABYTE socket 478b
procesador celeron 2.66Ghz
RAM ddr 2100 512MB
nVIDIA GeForce 4

gracias espero me puedan ayudar

problemas de fuente quizas ??
o tal vez de tarjeta VGA… prueba esas dos en otra pc y luego cuentanos aver que pasa !!

Quiero mis post y mi cargo d Mod again! frown

Entry Level

RAZIEL

entradas: 81

13:36 20/06/2006

3

Ya Probe Todo Menos El Procesador Y Tarjeta Madre Hoy Presisamente Los Voy A Probar

"SI TE INSULTA IGNORALOS, SI TE PERSIGUEN HUYE, SI TE ACORRALAN MATA"

Extreme Level

karnashito

peru

entradas: 2904

13:58 20/06/2006

4
Cita Iniciado por RAZIEL

Ya Probe Todo Menos El Procesador Y Tarjeta Madre Hoy Presisamente Los Voy A Probar

el procesador muy pero muy pocas veces se daña….
pero siempre es bueno salir de dudas !!
pero aun asi… prueba tu disco duro en otra pc y luego cuentamos que paso !!

Quiero mis post y mi cargo d Mod again! frown

Entry Level

RAZIEL

entradas: 81

14:15 20/06/2006

5

el disco duro esta bien todo lo que he probado esta bien solo la tarjeta madre y el procesador yo piensa que puede ser un problema de estatica pero no se como liberar de estatica la tarjeta me dijeron que con un borrador de leche pero no creo alguien sabe como puedo hacerlo

"SI TE INSULTA IGNORALOS, SI TE PERSIGUEN HUYE, SI TE ACORRALAN MATA"

Extreme Level

GrayFox

Cordoba

entradas: 2904

14:24 20/06/2006

6

proba poniendo un cable sobre la chapa de gabinete a un clavo en una pared o en el sualo, algo que te aga la bajada atierra!!
q se yo… proba, pero no creo q sea eso!!

=(Duty´s)= GrayFox

 

Extreme Level

craker_loco

entradas: 2928

14:33 20/06/2006

7

ta jodida la fuente

Midle End Level

ExHeVoRaZ KhaN

entradas: 108

18:53 20/06/2006

8

Mira ..

lo de que tu pc arranque de clavado cuando la conectas al toma corriente . .esta muyyy mal . .

porque ??

porque eso da a entender que tenes problemas en los botones de arranque y reseteo . .

ya que tu pc esta, hablando mal y pronto, puesta en encendido directo . .

quizas el problema que tenes, es que los cables de los botones de encendido y reseteo de la pc no esten conectados a los contactos . .

Si alguien se percato de este error y te lo advirtio, serciorate de que conectastes los correctos, ya que si conectas el cable de reseteo al de encendido la pc carga energia pero queda en reseteo constante, motivo por el cual tu pc no inicia . .

Por lo general los cables estos son distintos entre si y no se conectan, pero algunos mobos los traen iguales y pasa esto

de no ser así lo mas probable es que tengas es alguna parte de la Pc mal conectada . .Ram, Video, cables, etc etc . .

Si el micro estubiece quemado se apagaria a los 3 segundos . .

si solucionastes el problema avisa por favor