Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi pc con problemas (dan ganas de quemarla)

No hay Etiquetas
Entrada
Midle End Level

ritersnake

entradas: 346

13:06 14/08/2007

1

Bueno escribo primero dando los datos de la pc

Fuente VTB 600w
AM2 3600x2 windsor stock sin oc. ( aca aparece el primer problema la temperatura) esta en 38 a 42º sin oc con grasa de fabrica y cooler stock.
Ecs c51gm-m
Sapphire X1650 (temperatura 45º idle gameando 58º)
memoria 1gb 533mhz@667
disco 160 gb sata 2 y otro ide de 40gb.
lectora luces y todo eso.

el problema consiste en que todos los juegos que pruebo o que juego se laguean ya sea el pac man o el virtua tenis 3 o el…… no se…. un juego flash :P

el virtua tenis 3 anda de 10 pero cada tanto 2 min e hacen unas lagueaditas que duran 3 a 5 segundos que son recontra molestas.

los mismo pasa en el driver parallel lines, NFS carbon, NFSU2 el juego que quieras poner.

la temperatura del micro anda en los 38 a 42º idel y gameando se va a 50º 52º
la de la vha 45º48º idle y gameando 58º

primero me dijeron que era problema de fuente cambie la fuente, des pues me puse a pensar que capaz era memo…. pero le puse 2gb y hacia lo mismo, a lo ultimo dije bue…. spyware o algun virus formatie y sigue igual.
que otra cosa puede ser? :P

si sigue asi pienso que la unica salida es vender todo ponerle el chip a la wii y flashear la x360 y jugar con eso XD.

no se de ultima compro 2 litros de kerosene y nos hacemos una fogata

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:23 14/08/2007

2

yo que vos compro un 10 litros de aceite de cocina mescla, un gabinete de acrilico lo sello con silicona y tenes para invitarnos todo tipo de cosas fritas… ajajjjaja
bueno dependiendo de donde estes y la temperatura ambiente las temeperaturas me parecen normales, mi micronimo que veras enmi firma esta a 38 en idle y 50 en full por que esta algo oceado (2380mhz) por ejemplo… y el tema dellague odes provar con un anti root kit. o poniendo las memorias en ddr 800 para probar, generalmente ese tipo de lagueos a nivel hard me han sucedido con configuraciones de memoria de distinta densidad o marca en una mism maquina (tipo 1 de un gb y 1 de 256 o dos de la misma capacidad pero de diferentes clocks internos ) y a nivel soft por algun programa por ejemplo que monitoree las temperaturas o velocidad del micro/memorias/sistema que cad tanto actualizan su info. o programas que no he advertido que estan activos (por lo cual seria recomendable cerrar todo lo inutil en el tray icon) o por software adware los famosos rootkit que joden. gracias a hersounds por enterarme de ellos

Midle End Level

ritersnake

entradas: 346

14:26 14/08/2007

3

fueee hoy compro 2 litros de kerosene o la pongo en venta

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Midle End Level

pepimaster

entradas: 270

14:58 14/08/2007

4
Cita Iniciado por ritersnake
Ver Mensaje
Bueno escribo primero dando los datos de la pc

Fuente VTB 600w
AM2 3600x2 windsor stock sin oc. ( aca aparece el primer problema la temperatura) esta en 38 a 42º sin oc con grasa de fabrica y cooler stock.
Ecs c51gm-m
Sapphire X1650 (temperatura 45º idle gameando 58º)
memoria 1gb 533mhz@667
disco 160 gb sata 2 y otro ide de 40gb.
lectora luces y todo eso.

el problema consiste en que todos los juegos que pruebo o que juego se laguean ya sea el pac man o el virtua tenis 3 o el…… no se…. un juego flash :P

el virtua tenis 3 anda de 10 pero cada tanto 2 min e hacen unas lagueaditas que duran 3 a 5 segundos que son recontra molestas.

los mismo pasa en el driver parallel lines, NFS carbon, NFSU2 el juego que quieras poner.

la temperatura del micro anda en los 38 a 42º idel y gameando se va a 50º 52º
la de la vha 45º48º idle y gameando 58º

primero me dijeron que era problema de fuente cambie la fuente, des pues me puse a pensar que capaz era memo…. pero le puse 2gb y hacia lo mismo, a lo ultimo dije bue…. spyware o algun virus formatie y sigue igual.
que otra cosa puede ser? :P

si sigue asi pienso que la unica salida es vender todo ponerle el chip a la wii y flashear la x360 y jugar con eso XD.

no se de ultima compro 2 litros de kerosene y nos hacemos una fogata

man, probaste el patch para los dual core? hay 20000 post con esto, se laguean algunos juegos, busca..que no muerde!

Midle End Level

El0s0

entradas: 480

15:13 14/08/2007

5

podrian ser los drivers de la placa de video (?)
yo probaria desinstalandoles y intalarlos otra vez

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:02 14/08/2007

6

si la vendes barato avisame

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

16:41 14/08/2007

7

jjajaja me sumo a la quemason na… fijate que debe haber una forma de solucionar este problema…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Midle End Level

ritersnake

entradas: 346

17:43 14/08/2007

8
Cita Iniciado por pepimaster
Ver Mensaje
man, probaste el patch para los dual core? hay 20000 post con esto, se laguean algunos juegos, busca..que no muerde!

ya lo baje instale / patche hice lo de el aptch de windows y nada…. se siguen lagueando como locos un poco menos pero sigue y tb cambie los drivers de la vga

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Extreme Level

juanma1978

entradas: 2626

18:44 14/08/2007

9

El lag te lo hace en todo, es decir, cuando miras un video tambien???, porque para ir eliminando posibles causas si esta a tu alcance ponele otra placa de video, bien chota, por ejemplo una trident en un slot PCI, si sigue lagueando ya te despreocupas del video.

Midle End Level

ritersnake

entradas: 346

19:54 14/08/2007

10

nop lo hace solamente con los games

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:40 14/08/2007

11

reinstalaste el OS recientemente? podes probar en otra particion

Midle End Level

ritersnake

entradas: 346

21:05 14/08/2007

12

sip lo reinstale hace 2 dias

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:29 14/08/2007

13

siempre te paso o comenzo tras la reinstalacion?

Midle End Level

ritersnake

entradas: 346

09:04 15/08/2007

14

siempre me paso ahora la temperatura segun speed fan esta en 50º

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

High End Level

Crossover

entradas: 853

09:10 15/08/2007

15

Hola capo, como recien pusiste, le compraste otro GB de memoria, podrias probar solamente con ese stick de 1GB que compraste para comprobar la memoria?. Actualizaste la bios del mother?
Saludos y suerte


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐
Midle End Level

ritersnake

entradas: 346

09:45 15/08/2007

16

sisi la actualize, ahora una pregunta…. esta bien la temperatura temp1 del speed fan 50º?

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:04 15/08/2007

17

diria que si. cual es tu temp ambiente?

Midle End Level

ritersnake

entradas: 346

12:05 15/08/2007

18

20 22 grados de temp ambiente

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Midle End Level

ritersnake

entradas: 346

12:17 15/08/2007

19

saue las memos limpie cooler y disipa cambie grasa siliconada probe con diferentes memorias hice el memtest todo…. y sigue en 50 lo malo es que el speed fan me tira 50 de temp1 y el core temp da 28 a 30º

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Hardcore Extreme Level

ATijbaroli

entradas: 9463

12:19 15/08/2007

20

Tas pesadito ariel eh

Tal vez no varía esa temp, fijate que tal vez está siempre en 50 grados…si el core según core temp es 30 grados estás perfecto.


Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:43 15/08/2007

21

reinicia la maquian anda al bios y fijate en "pc healt status" las temp que tira el bios. a veces es decri muchas veces speed fan no te dice lo correcto

Midle End Level

ritersnake

entradas: 346

12:59 15/08/2007

22

la temp del bios es tambiend e 50…. re embolante esto
me hubiese quedado con el semproncito

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Midle End Level

ritersnake

entradas: 346

13:02 15/08/2007

23

recien desenchufe el sata II y bajo a 40º…problema de disco?
igual 40º es buena temp?

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Midle End Level

ritersnake

entradas: 346

13:51 15/08/2007

24

speed fan:

temp 1 = 42º
core = 32º

core temp:

core 0: 25
core 1: 28

Bios:

cpu 55º
system 25º

cual de estas es al mas cuerda o ual esta fumada?

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Hardcore Extreme Level

ATijbaroli

entradas: 9463

14:14 15/08/2007

25

core 0 y 1 del core temp tiran la posta., es todo lo que necesitás saber, no jodas mas


Midle End Level

ritersnake

entradas: 346

14:15 15/08/2007

26

uhh este pibe me parece que se queda sin catodos

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

Extreme Level

juanma1978

entradas: 2626

14:24 15/08/2007

27
Cita Iniciado por ritersnake
Ver Mensaje
uhh este pibe me parece que se queda sin catodos

What ?, no se entiende que quiciste decir.

Midle End Level

ritersnake

entradas: 346

14:24 15/08/2007

28

jajaja nada es offtopic :P

WII + 40gb hdd – X360 jasper – PS3 80gb – PSP 3000 + 8 gb pro duo – NDSi – Netbook commodore 8000mb

www.asociacionrollerarg.com.ar

High End Level

Leah

entradas: 627

22:57 16/08/2007

29
Cita Iniciado por ritersnake
Ver Mensaje
Bueno escribo primero dando los datos de la pc

Fuente VTB 600w
AM2 3600x2 windsor stock sin oc. ( aca aparece el primer problema la temperatura) esta en 38 a 42º sin oc con grasa de fabrica y cooler stock.
Ecs c51gm-m
Sapphire X1650 (temperatura 45º idle gameando 58º)
memoria 1gb 533mhz@667
disco 160 gb sata 2 y otro ide de 40gb.
lectora luces y todo eso.

el problema consiste en que todos los juegos que pruebo o que juego se laguean ya sea el pac man o el virtua tenis 3 o el…… no se…. un juego flash :P

el virtua tenis 3 anda de 10 pero cada tanto 2 min e hacen unas lagueaditas que duran 3 a 5 segundos que son recontra molestas.

los mismo pasa en el driver parallel lines, NFS carbon, NFSU2 el juego que quieras poner.

la temperatura del micro anda en los 38 a 42º idel y gameando se va a 50º 52º
la de la vha 45º48º idle y gameando 58º

primero me dijeron que era problema de fuente cambie la fuente, des pues me puse a pensar que capaz era memo…. pero le puse 2gb y hacia lo mismo, a lo ultimo dije bue…. spyware o algun virus formatie y sigue igual.
que otra cosa puede ser? :P

si sigue asi pienso que la unica salida es vender todo ponerle el chip a la wii y flashear la x360 y jugar con eso XD.

no se de ultima compro 2 litros de kerosene y nos hacemos una fogata

yo sospecharia de la ram y d su respectiva compatibilidad con el mobo. yo tube un problema similar y resulto ser eso n.n

suerte !

mishO ~ MaximoLAN Left 4 Dead Team Member


_