Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi pc anda cuando quiere!!!!, ayuda!!!

No hay Etiquetas
Entrada
Nuevo miembro

agustinah92

Buenos aires

entradas: 5

16:54 05/02/2011

1

Holis! resulta que estaba usando la pc de mi hermano lo mas bien,  y de repente estoy en el msn y se me reincia la pc!!!, una y otra vez!!, la apago, y  a la noche funciona lo mas bien… al dia siguiente la volvi a prender a la mañana… y lo mismo, se reinicia todo el tiempo, cuando carga windows y esta por entrar al escritorio se reinicia… Ahora la pc me esta funcionando pero no se porque pasa esto, cuando se le canta anda. saque una foto de los errores que me tiro cuando finalmente pude entrar al sistema.

 

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:38 05/02/2011

2

De lo que aparece en los carteles, me jugaría a que tenes algún problema en el windows.

Hacé una cosa, iniciá en modo a prueba de fallos, y quedáte navegando un rato por los directorios y similares. Si tenés internet, dále al msn también (pero no creo que tengas en el modo a prueba de fallos). También fijate de correr un escaneo completo del antivirus.

Si no te hace problemas, yo diría que es un problema de algún proceso (o bicho) que está haciendo macanas…

Si es un bicho, seguramente en el escaneo del antivirus va a saltar algo. Si después de la limpieza, no se corrigen los problemas, probá también con algún limpiador de registros de windows. El mejor para mí es el CCleaner.

Si no se te solucionan los problemas vas a tener que reinstalar windows.

Pero para mí, no tenés ningún problema de hardware…

 

PD: Como regla general, cuando postees, acostumbrate siempre a detallar el hardware y SO de la pc que tiene los problemas…

Saludos!

signature

Nuevo miembro

agustinah92

Buenos aires

entradas: 5

18:04 05/02/2011

3

Bueno gracias !!! ahora le paso el spybot y el ccleaner y cualquier cosita te cuentoo graciass

Moderador

hikaru85

Capital Federal

entradas: 9578

18:19 05/02/2011

4

Antes que nada… tenés un antivirus instalado?? en la imagen no veo ninguno y veo el cartel de advertencia de windows xp como que algo falta o no está actualizado, chquea si tenes el ultimo service pack instalado (el 3) haciendo click derecho en "Mi PC" -> Propiedades y las actualizaciones de windows al día.

 

Asumiento que lo de arriba está ok hace una limpieza de virus, spybot y ccleaner y luego la misma (sin el ccleaner) en modo seguro o a prueba de fallos, si no sabés como entrar tenés que pulsar la tecla F8 justo antes de que empiece a cargar windows

Midle End Level

el mayi

Fcio Varela

entradas: 169

19:20 05/02/2011

5

yo no descartaria problemas de memoria… por lo que dice el cartel de "svchost.exe - Aplication error" y teniendo en cuenta los reinicios aleatorios no vendria nada mal correrle un memtest tambien para sacarse las dudas…

OPTIMUS: Q8300 2,50Ghz @ 3,00Ghz + Evercool Iceman + GA-EP43DS3L + 2x2GB Corsair XMS2 + MSI 6850 CYCLONE 1GB GDDR5 + 500GB WD SATA2 + 1,5TB WD SATA2 + CoolerMaster EPP 550W

Extreme Level

Brunus

Lanús Este

entradas: 1030

20:58 05/02/2011

6

Entrada editada a las 21:03 – 05/02/2011 por Brunus


Coincido con Hikaru, no parece haber ningún antivirus instalado.

Como te dijeron él y Tux, instalá un antivirus (Avast! free, Avira free) y hacé un escaneo completo de la PC. También complementalo con el Spybot si querés para detectar malware.

Si no aparece nada limpiá el registro con el CCleaner (hacé copia de seguridad de los cambios por las dudas).

Si después de todo eso sigue igual analizá las memorias con el Memtest86+. Si tenés un pendrive y la PC permite el booteo desde el mismo descargate el que dice Download – Auto-installer for USB Key (Win 9x/2k/xp/7), sino descargate la ISO y la grabás en un CD.

 

Avisanos cómo sigue todo.