Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi mobo no toma 1 gb en un socalo?

No hay Etiquetas
Entrada
Midle End Level

pablo1416

entradas: 326

16:41 02/01/2009

1

Acabo de comprar un "m2n-mx Se plus" arme todo pero cuando encendi la computadora y me fije los datos, decia que tenia 896 mb y no 1 gb. Luego cambie la memoria en el otro socalo y ahi si me tomo el 1 gb. ¿eso esta bien o deberia ir a pedir que me la cambien?(la placa solo tiene dos socalos para memorias)

Moderador

hikaru85

Capital Federal

entradas: 9578

17:05 02/01/2009

2

Estas usando video On board o tenés una placa dedicada??

Extreme Level

Zalken

Ciudad de la furia

entradas: 1061

17:30 02/01/2009

3

Lee el manual, las instrucciones de RAM, a veces tienen esas incompatibilidades, yo no probe con el mio, pero dice que es preferible instertar primero las memorias en los socalos 3 y 4 y despues en el 1 y 2..

Saludos!

[SIGPIC][/SIGPIC]

Midle End Level

pablo1416

entradas: 326

22:28 02/01/2009

4

Estoy usando una 9600gt.

Nose que paso pero la volvi a conectar en el anterior socalo y ahora si toma bien, bueno menos mal.

Ahora quiero aprobechar el tread para preguntar como quito este cartel… yo no quiero usar la disquetera no tengo ningun cable conectado en el hardware…

Y como hago para quitar el icono de la coneccion de red que esta al lado del reloj que tampoco uso y me molesta

Extreme Level

Zalken

Ciudad de la furia

entradas: 1061

22:51 02/01/2009

5

el de la coneccion de red, deshabilita esa red desde el panel de control, y el de la disquetera fijate si desde bios podes deshabilitar la unidad A o de 3 1/4

[SIGPIC][/SIGPIC]

Moderador

hikaru85

Capital Federal

entradas: 9578

23:30 02/01/2009

6

eso es por el nod32 que siempre antes de cerrar examina la lectora Fijate de desactivarlo desde el panel del nod

Hardcore Extreme Level

mathias318

entradas: 6640

16:26 03/01/2009

7

Lo más sencillo
1)Desde conexiones de red, desactivas la conexión (click derecho).

2)Desde el BIOS, ponés en DISABLED la floppy.