Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi maquina carga windos y enseguida se reinicia. ayudenme porfavor

No hay Etiquetas
Entrada
Nuevo miembro

inuyasha3106

entradas: 1

00:05 27/11/2008

1

Hola amigos pues tengo un problema asi super grande no se si me pudieran ayudar.

EL caso es este mi encendi mi pc y carga windos pero ya cuando termina de cargarlo se apaga, (bueno en el monitor aparece sin señal)…

Hize lo siguiente pense que tenia viruz el disco duro y se lo cambie por otro y pense que era la memoria ram y de igual forma se la cambie alguien me puede ayudar necesito saber que sudece.. es un viruz o que pasa
ha la lleve a un tecnico y me dijo que la tarjeta madre ya no servia, que segun un viruz estaba en el sistema operativoq ue ago…

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

00:36 27/11/2008

2

Probaste de levantar en modo a prueba de fallos?
Por lo que entiendo, pareciera que lo único que se apaga es el el monitor/salida de la vga, al terminar de iniciar windows. ¿Entendí bien?.

Por lo que entiendo, probaste con 2 juegos de memoria, y te hace lo mismo. Además, probaste también con 2 discos distintos con windows instalado (supongo que los windows usados, ambos fueron instalados en la misma pc, porque ojo que un windows xp en una pc, probablemente no funcione en otra).

Por unas fallas extrañas que tube con una vga vieja, se me ocure que podría ser la placa de video, al tratar de levantar los drivers propietarios, por eso, te recomiendo que trates de levantar en modo a prueba de fallos.
En caso que levante la pc, desinstalá los drivers de video, y dejále los controladores básicos de windows. Suponiendo que hasta aquí logremos que las cosas funcionen bien, entonces el problema seguro que es la placa de video (que si es onboard, entonces significa que tenés que cambiar el mother…)

Saludos y cualquier cosa, comentá los resultados.

PD: Por favor, tratá de mejorar tu escritura, y además, SIEMPRE indicá qué componentes tenés, así es más fácil encontrar la solución exacta en vez de soluciones aproximadas.

signature

Moderador

DJ_Rufa

Argentina

entradas: 5191

00:54 27/11/2008

3

Hace como dice tux, proba de entra como modo a prueba de fallos. Y por favor, agrega datos de tu maquina (componentes y sus respectivas marcas), porque puede ser desde un problema de drivers, hasta componentes dañados, sobreexigidos, o altas temperaturas por suciedad, etc. Saludos.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:03 27/11/2008

4

a veces pasa tambien cuando la resolucion o el refresco de la vga estan fuera del rango del monitor, solucionable tambien en modo a prueba de fallos (apreta f8 durante el booteo de windows para entrar en modo seguro, elegi y bootea)

Midle End Level

Rostyx

entradas: 446

10:21 27/11/2008

5

En donde trabajo pasa muy seguido eso. El problema (en mi caso) se debe el 95% de las veces a la suciedad que tienen las PC's adentro.
Basicamente lo que hago es sacarle todo el polvo y verificar que los coolers giren bien (en caso de que no giren bien se cambian o limpian).
Para saber si es problema de temperatura entra al bios y fijate la temperatura del CPU.

Saludos!