Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mi disco rigido "ronronea"

No hay Etiquetas
Entrada
Midle End Level

rodrigoz

entradas: 118

09:28 22/10/2009

1

nesesito ayuda, tengo panico, tengo un disco de 500gb wester digital, este es un disco que "labura mucho" hago edicion de video y siempre estoy moviendo archivos grandes, haciendo renders, etc.

hace poco que noto que hace como un gruñido, o ronronea no muy fuerte pero lo siento.

hay algun programa que me haga un diagnostico a ver si salgo corriendo a comprar otro?

que dicen???

gracias-.,

lalala
Hardcore Extreme Level

Zerus

entradas: 4280

10:15 22/10/2009

2

fijate de abrir la pc , y atornillarlo bien bien fuerte , no creo que sea eso la verdad , pero no perdes nada , de paso la limpias , un programa que se me viene a la cabeza es el hd tune , con ese lo vas a poder testear .

Extreme Level

Praboy

entradas: 2686

10:20 22/10/2009

3

seguro que es el disco??
Sino sacalo, lo apoyas en alguna goma espuma y lo conectas fuera del gabinete a ver que pasa.

Media docena de facturas
Midle End Level

rodrigoz

entradas: 118

10:22 22/10/2009

4

le hice un quik scan con el hdtune no me marca errores dice que esta ok.

lalala
Extreme Level

BlackestDay

entradas: 1145

10:23 22/10/2009

5

No sera el gabo? no es el ruido comun de cualquier HDD? yo todas las pc que vi siempre hecen eso, o es fuera de el ruidito comun?

Entry Level

gdagrillo

entradas: 91

10:36 22/10/2009

6

Ami me pasa lo mismo!!!! COn un WD Black Caviar 1Tb pero ami me esta molestando bastante!!! Hace ruidoo!!! como decias vos ronroneaa FUERTE o tipo moledora de cafe!!! Mucha broncaaa!!

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

11:37 22/10/2009

7

mmmmm no sera q no esta bien firme al gabo?

Extreme Level

Neko

entradas: 1396

11:39 22/10/2009

8

No tendrás un gato adentro del gabinete?
Fijate si está bien atornillado. Si no llega a ser eso es que el disco está fallando. ¿Hace cuánto lo tenés?

[SIGPIC][/SIGPIC]
Extreme Level

MoTiKa

entradas: 1824

11:42 22/10/2009

9
Cita Iniciado por Neko
Ver Mensaje
No tendrás un gato adentro del gabinete?
Fijate si está bien atornillado. Si no llega a ser eso es que el disco está fallando. ¿Hace cuánto lo tenés?

ahh justo venia a tirar el chiste del gato

Midle End Level

floidian

entradas: 352

12:33 22/10/2009

10

Mi insolita experiencia fue la sig. : con un disco asi de grande como el del muchacho , que tiraba ruidos como que taladraba / ronroneaba. Con el tiempo cada vez mas seguido se me comenzo a resetear la pc solita. Y lo que hice, por consejo de alguien a quien le paso tb. fue de darle un golpecito seco sobre una superficie dura. Una o dos veces, al HD desde luego, no va sre al mouse. Con eso parece que adentro se acomodo el plato giratorio con la aguja que parecia que chocaba con el costado del plato (digo plato por decir algo, pero no se el termino real) al querer leer. Y asi me anduvo nuevamente de 10 y sin ruido.
Bueno, ya se, muchos diran que estoy loco, blabla y lo acepto pero mi disco anda desde ahi. Hagan como quieran, yo comparto lo que me paso, espero sirva , y si no, entonces se pueden divertir un rato. Saludos.

Extreme Level

ferro00xp

entradas: 2085

12:37 22/10/2009

11

estas loco es el peor consejo de la historia que lei algo tan cacero ni se te ocurra!

Extreme Level

MoTiKa

entradas: 1824

15:31 22/10/2009

12
Cita Iniciado por ferro00xp
Ver Mensaje
estas loco es el peor consejo de la historia que lei algo tan cacero ni se te ocurra!

como dijo ferro ni si te ocurra hacer eso

Extreme Level

el_nosca

entradas: 2744

15:49 22/10/2009

13
Cita Iniciado por floidian
Ver Mensaje
Mi insolita experiencia fue la sig. : con un disco asi de grande como el del muchacho , que tiraba ruidos como que taladraba / ronroneaba. Con el tiempo cada vez mas seguido se me comenzo a resetear la pc solita. Y lo que hice, por consejo de alguien a quien le paso tb. fue de darle un golpecito seco sobre una superficie dura. Una o dos veces, al HD desde luego, no va sre al mouse. Con eso parece que adentro se acomodo el plato giratorio con la aguja que parecia que chocaba con el costado del plato (digo plato por decir algo, pero no se el termino real) al querer leer. Y asi me anduvo nuevamente de 10 y sin ruido.
Bueno, ya se, muchos diran que estoy loco, blabla y lo acepto pero mi disco anda desde ahi. Hagan como quieran, yo comparto lo que me paso, espero sirva , y si no, entonces se pueden divertir un rato. Saludos.

Jajaja muy buena.

A mi me paso con un disco muerto pero no ronroneaba, hacia clac clac. Le di un buen golpe contra el suelo y anduvo, me dio tiempo para backupear algunos archivos, desp de una hora palmo.

Actualmente tengo un WD de 250 que parece estar haciendo mas ruido que antes, y un WD de 500 que tambien lo hace pero muy bajito, nada fuera de lo normal.

Hay una funcion del disco, creo que es el Automatic Acoustic Management, te baja un toque el rendimiento pero el ruido disminuye considerablemente.

Entry Level

emx

entradas: 101

15:50 22/10/2009

14

Bajate el soft de diagnóstico de WD y hacele el test completo.

Y no le pegues al disco con nada!!!

Extreme Level

Neko

entradas: 1396

20:37 22/10/2009

15

Fijate si algún importador te puede traer esto, se lo pasás al disco y ya anda perfecto.

Nah, ahora en serio, es obvio que se te desajustó la bandeja del rígido, pero no sé si eso tiene arreglo o cuánto costaría sino.

[SIGPIC][/SIGPIC]
Moderador

legion

Argentina

entradas: 15626

20:56 22/10/2009

16

Algo tonto ¿ lo tenes con conectores nativos o molex adaptador??
Según se – eso a veces comienza con los adaptadores y chau fuiste olvídate del hd cuando comienza ese baile.-
WD RMA sino, dicen las viejas del barrio que anda joyita.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Extreme Level

Pachu

entradas: 2161

13:59 23/10/2009

17

A mi me hacía ese ruido una dupla de WD 250 en raid, al tiempo palmó uno, supongo que fue el del ruido, el otro fue al tacho por las dudas.
Un velociraptor de 150G tambien lo hacía, se fue a otra pc y sigue andando con ese ruido de mi….
UNo de los SO actuales en un WD500 Black, cero ruido, supongo que algunos lo hacen y otros no, pero no da confianza.

Midle End Level

floidian

entradas: 352

17:08 23/10/2009

18
Cita Iniciado por ferro00xp
Ver Mensaje
estas loco es el peor consejo de la historia que lei algo tan cacero ni se te ocurra!

Consejo en realidad no es, conté mi experiencia para que algunos se asusten y otros se rían, pero lo hice en serio, no es chiste , y lo mas loco de todo, me anduvo y sigue andando y bien. Tuve suerte y me salvé, no quiere decir que siempre sea así. Que el usuario haga algo menos "radical".

Nuevo miembro

Shamen

entradas: 38

02:23 26/10/2009

19

Hola, probá a tirarle el diagnóstico del fabricante, hacele el análisis completo, a ver si detecta algún error..
Ademas del sonido que emite, "tarda" en leer datos?