Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mensaje raro al arrancar windows

No hay Etiquetas
Entrada
Entry Level

Diego B

entradas: 63

17:39 11/09/2007

1

Otra ves vengo con una dudas. Lo que pasa ahora es asi:
Cuando carga windows termina perfecto y me aparece un cartel saliendo del icono del panel de control de NVIDIA que dice lo siguiente:

Se ha cambiado la interpretación multi-GPU de SLI a la de GPU independiente porque se ha eliminado una de las tarjetas de SLI. La interpretación multi-GPU necesita de dos o mas tarjetas graficas.

Lo raro de esto es que no le cambie nada y antes no me aparecia. Si es un problema quiero saber como solucionarlo o si no afecta en nada como saco el cartel asi no molesta al principio. La verdad que de esto no se nada porque es la primera placa de video que le pongo a la compu. Desde ya gracias a todos

Extreme Level

Adris

QueTi

entradas: 1311

17:45 11/09/2007

2

A mi me paso con Drivers viejos. La razon, no lo se. Proba con los nuevos

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

Entry Level

Diego B

entradas: 63

18:56 11/09/2007

3

Ahh puede ser porque ahora que lo decis me doy cuenta que cuando busque la maquina donde me la armaron el tipo me dijo que habia instalado unos nuevos y como siempre le ponen de todo a la maquina que no sirve cuando la traje a mi casa la formatee y me la acomode a mi manera y le puse los drivers que me dieron y despues me entro a aparecer a los dias. Ni bien pueda le bajo los nuevos gracias.

Extreme Level

Adris

QueTi

entradas: 1311

19:00 11/09/2007

4

De nada, suerte

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

21:22 11/09/2007

5

Si, quedate tranqui que es tema de drivers. Cuando los actualizes no tendrias que ver mas ese mensaje.

saludos!

Entry Level

guiyotina

entradas: 94

14:00 12/09/2007

6

jajaja, a mi me pasa exactamente lo mismo, pero desde siempre, ya que cuando compre la maquina la arme yo y le instale xp sp2. Salta cuando se inicia y dice eso, lo que hago es sacar el cartel. ya busque tratar de sacar el cartel con alguna configuracion de la placa pero no lo permite, asi que la deje asi.
Mi placa es una asus m2n-e sli