Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mensaje en windows xp sp2

No hay Etiquetas
Entrada
Nuevo miembro

imperial

entradas: 40

19:29 17/11/2008

1

Hola amigos , instale el xp sp2 en una pc (dual core 1600 512 ram placa base asrock) actualice el avg y se la di a un amigo dice que funciona bien pero luego de estar conectado adsl por mas de 20 minutos le aparece este mensaje en windows (Generic host process for win 32 ha detectado un problema y debe cerrarse) y la maquina se desconecta de internet alguien puede guiarme para solucionar esto
Gracias si necesitan otro dato no duden en preguntar

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:46 17/11/2008

2

deja de usar el AVG, es una porqueria… ponete algo mas decente como avast o nod32…
pegale una escaneada en modo a prueba de fallos

Midle End Level

lasvenas

entradas: 267

00:01 19/11/2008

3

tu amigo tiene adsl por usb? o speedy? si es asi mandale es el winup ( googlea) y listo. si te sigue molestando, levanta a service pack 3.

y saca el agh!.. perdon el avg. y ponete el nod32 como dice Ivan.

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

savedrage

entradas: 17862

00:03 19/11/2008

4

Apoyo a Ivan, en cuanto a que instales el AVAST. Liviano y eficiente, ademas de actualizar todos los dias!

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

01:16 19/11/2008

5

Saca el AVG, pone Avast! Limpia el registro con cualquier sotf onda Ccleaner….. simplemente eso.

Extreme Level

kala282

entradas: 2910

09:53 24/11/2008

6

Actualizate a SP3 y después instalate el WinUp, que contiene una actualización (que no recuerdo exactamente cual es) que te soluciona ese drama, así lo hice yo con una PC de un cliente. Saludos.