Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mensaje de voz system failure en xp

No hay Etiquetas
Entrada
Nuevo miembro

eledu20

entradas: 11

00:48 04/03/2009

1

hola a todos ya habia publicado sobre esto hace un tiempo ,el tema que no lo pude solucionar y pregunto de nuevo. tengo una pc de mother asus a7n8x e- deluxe q tiene un reporte de voz al iniciar el systema q indica que esta todo en orden el tema que me empeso a aparecer cuando estaba en el systema operativo que decia system failure, probe de todo pense que era el rigido lectora ventiladores el tema que no es nada de eso. deshabilite el reporte de error en la bios y nada, y ahora recien me doy cuenta que utilizando el pc probe de asus hay un voltaje que me tira error dice out of threshold el voltaje +3.3v pienso sera que es la fuente y por lo cual me tira ese error aunque lo desmarque en el programa sigue saliendo la vocesita de error si alguien tiene alguna idea al respecto soy todo oidos gracias.

Extreme Level

ferro00xp

entradas: 2085

01:15 04/03/2009

2

3.3 : pila del bios, cambiala

High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

01:45 04/03/2009

3
Cita Iniciado por ferro00xp
Ver Mensaje
3.3 : pila del bios, cambiala

Pregunta: Podria ser tambien la linea de 3.3v de la fuente??

Fijate bien en el bios cual te esta fallando.

Suerte

Extreme Level

ferro00xp

entradas: 2085

01:47 04/03/2009

4
Cita Iniciado por hcan27
Ver Mensaje
Pregunta: Podria ser tambien la linea de 3.3v de la fuente??

Fijate bien en el bios cual te esta fallando.

Suerte

sip tenes razon pero justamente en un momento tuve esa placa con un semprom 2800+ y me jodia asi y era la pila, pero chequea todo por las dudas

Nuevo miembro

eledu20

entradas: 11

02:21 04/03/2009

5

los voltajes son estos con el pc probe

+12v = 12.864
+5v = 4.757
+3.3v me esta tirando 2784 lo tengo desmarcado porque me salta out of threshold
VCORE =1616

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

10:13 04/03/2009

6
Cita Iniciado por eledu20
Ver Mensaje
los voltajes son estos con el pc probe

+12v = 12.864
+5v = 4.757
+3.3v me esta tirando 2784 lo tengo desmarcado porque me salta out of threshold
VCORE =1616

jaja es la fuente, cambiala..
tengo entendido que las "powercoolor" dejan mucho que desear
(ojo no se confundan es Powercoolor y no Powercooler, estas ultimas safan)
salvo que te allas confundido con tu Firma..

suerte

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Extreme Level

Praboy

entradas: 2686

12:28 04/03/2009

7

OMFG !! Pero si vos sos DESMOND y NO PRESIONASTE EL BOTON !

jaja, perdonen… No pude NO hacerlo

Media docena de facturas
Nuevo miembro

eledu20

entradas: 11

14:27 04/03/2009

8

es una powercooler pero la maquina que tengo problema es otra una que tiene una fuente sentey ya se que es una cagada esa fuente pero yo quiero saber si mi problema sera por la fuente o es por otro problema que me salta ese error en windows.

High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

14:35 04/03/2009

9

Es la fuente amigo, el setup te lo marca bien claro

3.3v :2.784v

Eso quiere decir que no esta dentro del rango de tolerancia la falla. Entonces es peligroso que funcione asi.

Vas a tener que cambiar la PSU

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

14:41 04/03/2009

10
Cita Iniciado por hcan27
Ver Mensaje
Es la fuente amigo, el setup te lo marca bien claro

3.3v :2.784v

Eso quiere decir que no esta dentro del rango de tolerancia la falla. Entonces es peligroso que funcione asi.

Vas a tener que cambiar la PSU

IDEM…………….

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Nuevo miembro

eledu20

entradas: 11

02:40 05/03/2009

11

bueno entonces voy a comprar una fuente y vere que pasa gracias a todos por responderme..si sigue el problema vuelvo a preguntar.je