Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Memorias DDR400 y DDR333

No hay Etiquetas
Entrada
Nuevo miembro

pablo92

entradas: 24

00:21 28/07/2008

1

Hola,resulta q en mi pc tnia 1 stick de 512mb Nanya:
@133Mhz 2.0-3-3-6(CL-RCD-RP-RAS)/8-10-2(RC-RFC-RRD)
@166Mhz 2.5-3-3-7(CL-RCD-RP-RAS)/10-12-2(RC-RFC-RRD)
Y despues le agrege 1 stick de 1gb Corsair Value:
@166Mhz 2.5-3-3-7(CL-RCD-RP-RAS)/10-12-2(RC-RFC-RRD)
@200Mhz 3.0-3-3-8(CL-RCD-RP-RAS)/11-14-2(RC-RFC-RRD)

Se que la corsair esta corriendo a 333mhz xq la otra tiene esa velocidad como limite,pero mi pregunta es,va ir mas rapida la pc si saco la nanya y dejo la corsair de 1gb corriendo a 400mhz o lo dejo como esta?O sino hay alguna forma de hacerle oc a la Nanya de 512mb 333mhz para q corra a 400mhz y tner las 2 memorias a esa velocidad?

Aprovecho el post y planteo otra cuestion,en el age of empires III hay veces q se me keda trabado el sonido x un tiempo y en el manual dice q puede ser xq la acelarion de sonido de hardware esta activada.Entonces entro al dxdiag y en la pestaña sonido cuando pongo en nivel de aceleracion de hardware de sonido la opcion no hay aceleracion,se me deshabilita la opcion (se pone gris) y en notas dice "No se encontro ninguna tarjeta de sonido.Si existe una,debe instalar el controlador de sonido que le proporciono el fabricante del hardware".
Para solucionar esto lo q hago es restaurar el sistema,pero keria saber xq pasa esto ya q puedo ajustar el nivel de aceleracion hasta "aceleracion basica" sino me tira ese error.

Desde ya muchas gracias!