Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

me presento y mi gran duda! que me va a quemar el cerebro

No hay Etiquetas
Entrada
Nuevo miembro

Romguelo

entradas: 9

18:52 27/05/2009

1

buenas tardes amigos foreros me presento me llamo rom guelo y soy de venezuela entre a este foro ya que vi que brindan mucha ayuda a los novatos como yo y saben ke jode bueno mi duda es ke ahce 2 dias tengo una 9800 gt geforce nvidia pero jugando al nfsps me tiraba uans temperaturas de casi 75 grados cosa ke me da terror ke la tarjeta explote por eso ademas en idle me tiene unas temperaturas de 69 grados con el fan automatico regulado ke tiene a 40% mi duda es yo me baje el rivaturner y el evga precision y configuro la velocidad del fan para ke este mas fresca la placa pero ke va cuando entro al juego se me vuelve el fan a automatico entonces eso me tiene frutrado y chorreado de ke se me joda la trjeta aparte de ke estoy salado con los productos de computadoras por eso keria pedirles la ayuda tambien keria comentarles ke en el rivaturner no me sale la opcion auto y esa que hace ke el fan gire a un porcentaje determinado con respecto vaya la temperatura de la placa probe instalando lso drivers del cd y anda orita tengo los ultimos los 185.85 pero eso me tiene preocupadisimo ojala me ayuden compadres un saludos cordial! de patr emia y de mi familai saludos!

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

18:57 27/05/2009

2

Usa el rivatuner con la opción de que arranque con windows, aplicas y reiniciá la máquina, la mía la tengo a 75% nunca me dió problemas.

Nuevo miembro

Romguelo

entradas: 9

19:02 27/05/2009

3
Cita Iniciado por harryelsucio
Ver Mensaje
Usa el rivatuner con la opción de que arranque con windows, aplicas y reiniciá la máquina, la mía la tengo a 75% nunca me dió problemas.

gracias por la ayuda amigo pero he aki el problema yo eso ke me dijsites lo hice y en efecto la maquina arranca con 60% ke fue el ke le coloque como predetermiando para ke arrancara y esta ahi el 60% pero cuando me meto a jugar el nfsps se me baja de nuevo el fan a 40%, estuve echandole cabeza al asunto y probe y le puse 80% de velocidad al fan y als temperaturas estaban en 69 grados pero luego de un rato el fan volvia a bajar, yo interprete que la velocidad del fan bajaba porque rozaba los 70 grados entonces probe colcoandole 85 y als temperaturas estaban en 64 pero aun asi bajaba entonces nose ke hacer se me va a volar la cabeza con esto! garcias de todas maneras ojala alguien ams me ayude

Hardcore Extreme Level

savedrage

entradas: 17862

19:08 27/05/2009

4

Es una XFX? apuesto…

En la red hay guias para configurar el Riva Tuner, segun la temperatura que va levantando, son las revoluciones del fan que va aplicando. Buscá.

PD: es "que", y no "ke". Muchas gracias.

Nuevo miembro

Romguelo

entradas: 9

19:14 27/05/2009

5
Cita Iniciado por savedrage
Ver Mensaje
Es una XFX? apuesto…

En la red hay guias para configurar el Riva Tuner, segun la temperatura que va levantando, son las revoluciones del fan que va aplicando. Buscá.

PD: es "que", y no "ke". Muchas gracias.

si amigo es una XFX sobre las guias ya buske precisamente x eso publique x aki ya que no encuentro solucion y tengo terror de ke vuele la tarjeta

los tutos no me sirven porque lo hago todo y sin embargo vuelve a colcocarse automatico el fan ademas de ke no me sale una opcion ke hace que ese porcentaje se coloque en auto o ke lo puedas colocar en auto

PD: jeje si amigo yo se que es "que" lo ke apsa es ke en mi pais escribimos a lo loko y yo x ejemplo me queda mas cerca la k que la q pero vamos! se entiende iwal jajajaja gracias por la ayuda

Extreme Level

gabshh

entradas: 1065

19:32 27/05/2009

6
Cita Iniciado por Romguelo
Ver Mensaje
si amigo es una XFX sobre las guias ya buske precisamente x eso publique x aki ya que no encuentro solucion y tengo terror de ke vuele la tarjeta

los tutos no me sirven porque lo hago todo y sin embargo vuelve a colcocarse automatico el fan ademas de ke no me sale una opcion ke hace que ese porcentaje se coloque en auto o ke lo puedas colocar en auto

PD: jeje si amigo yo se que es "que" lo ke apsa es ke en mi pais escribimos a lo loko y yo x ejemplo me queda mas cerca la k que la q pero vamos! se entiende iwal jajajaja gracias por la ayuda

off: jajajaja…te queda mas cerca la "k" que la "q" que colectivo te tenes que tomar para llegar

[SIGPIC][/SIGPIC]
-"Que pasa que no hay nadie"?
Y el viejo de mierda me responde lo más pancho:
-"Nada, pero dentro de un minuto se viene una oleada de 40 o 50 zombies!!!". (WTF!)
Nuevo miembro

Romguelo

entradas: 9

19:36 27/05/2009

7

jejejee si amigo aki acostumbramos a escribir asi xq aki la vida es demasiado ajetreada jejeje peor bueno ke se le hace

PD: tendre que esperar a ke alguien me ayude

Midle End Level

stirling

entradas: 204

19:48 27/05/2009

8

A ver si esto te sirve:
En el riva Turner>power user> habilitar riva turner fan> value 3
despues en main>low level system>fan auto, y pones lo valores que queres de temp y porcentaje de velocidad, guardar.
iniciar con windows en settings

Nuevo miembro

Romguelo

entradas: 9

19:59 27/05/2009

9

si man gracias por la ayuda pero no me sirve porque esa opcion auto no me sale fijate en esta captura

y ya tenia esa opcion asignada del 3 fijate aki

entocnes nose que apsara por ahi estuve leyendo ke era supuestamente mala configuracion del rivaturner o algo asi pero no estoy seguro ademas cabe acotar que cuadno inicio el rivaturner me dice ke no soporta los drivers de la placa e ahi cuando probe los drivers del cd y nada tampoco

Hardcore Extreme Level

savedrage

entradas: 17862

20:25 27/05/2009

10

A ver, de esta guia te hablaba…

LINK

Nuevo miembro

Romguelo

entradas: 9

20:36 27/05/2009

11

voy a chekar la liga ruego a dios ke me funciones me estoy volviendo loco con esto garcias

bueno comapdre muchas gracias me funciono esta bueno eso de lso perfiles lo unico malo es ke se sigue bajando la velocidad del fan despues de un rato pero pulso el boton ke asigne al perfil pero es medio ladilla no habra una forma de ke se quede ahi mientars jeugo compadres? ah y muchas gracias hermano por el tuto!