Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

me falla el disco!

No hay Etiquetas
Entrada
High End Level

ucob

entradas: 819

00:10 06/04/2007

1

paso a contar rapidamente, mi disco rigido hace como 2 meses, q de repente estabas usando la pc, y se apagaba y si movias el cable se volvia a prender, hasta ahora venia safando, pero hoy no!, se apago como si uno lo desenchufa, y cuando muevo el cable envez de hacer el sonido de cuando arranca un disco rigido hace un ruido como… de TAC TAC TAC TAC, pero seguido, y no arranca!.. alguna idea q puede pasar?, aunque sea quiero q ande x un par de horas para hacer un backup

pasenlo a donde tiene que ir x q me equivoq creo, sory

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

00:17 06/04/2007

2

Noooo, pero como le vas a hacer eso a un disco, si fallaba la alimentacion tenias que ver si era el molex (que seguramente es lo mas provable) u el disco donde se conecta y arreglar eso .

Fijate conectar el disco con otro molex de la fuente para ver si arranca, pero lo mas seguro es que lo hayas arruinado ya…

[SIGPIC][/SIGPIC]
 

Mi MOD

High End Level

ucob

entradas: 819

00:19 06/04/2007

3

lo conecte con otro , y nada, eso es lo que hacia antes, que fue lo q pense en un momento, pero nop… no revive

Hardcore Extreme Level

locoturbina

entradas: 6141

00:22 06/04/2007

4

Olvidate que vuelva a funcionar ese HD.

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

00:30 06/04/2007

5
Cita Iniciado por ucob
Ver Mensaje
lo conecte con otro , y nada, eso es lo que hacia antes, que fue lo q pense en un momento, pero nop… no revive

Bueno, y no, ya se arruino… entonces tu problema se resuelve con un disco nuevo, saludos…

[SIGPIC][/SIGPIC]
 

Mi MOD

Hardcore Extreme Level

Chilanpi

entradas: 3553

03:55 06/04/2007

6

Cambia el cable da datos antes de cambiar todo.

Salu2