Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Maquina se super freezea

No hay Etiquetas
Entrada
Midle End Level

NaShin

entradas: 188

00:30 31/08/2008

1

Buenas noches gente, les comento tengo el siguiente problema, se me freezea mucho la pc tengo un micro 8400 placa de video ati 4850 shapphire fuente powercoler 520 mother p5kc, memorias 2 gigas de ocz extreme 1333, disco de 500 gigas 32 mb… el tema es que pense que era obvio la fuente, pero lo que pasa es que cambie la placa de video por una diamont v330, pero pasa que igual se sigue lageando todo… ya no se lo que puede llegar a ser, si me pueden dar una mano se los agradeceria…

pd: ya puse mas de 5 veriones diferentes de xp y en todas sucede los mismo… saludos.. (obvio los reinstale con y prove con la dos placas :S ya me estoy muriendo y no se que carajo es plz help!!!!!)

Solo se que no se nada, pero con tu ignorancia aprendemos los dos.

Hardcore Extreme Level

savedrage

entradas: 17862

01:17 31/08/2008

2

Las temperaturas estan bien? el disco rigido trabaja mucho mientras se te freezea la pc?

A priori, la maquina que tenes no te deberia dar problemas.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:33 31/08/2008

3

pues mi buen usuario… dime… y de verdad crees que por ponerle…solo un pequeño cambio a tu pc la cosa va a cambiar tanto??

bueno empezaste por el buen camino pero te perdiste mal

la idea es probar parte por parte, deja la unidad optica puesta y proba con un mini pe o un hiren algun testeador de memorias, chekea temperaturas, resetea el cmos, controla con voltimetro los numeros de la fuente, descarta poco a poco y proba combinaciones (por ejemplo una memo en diferente zocalo y una memo por vez y diferentes ordenes)
todo es cuestion de prueba.

por lo que parece a simple vista , puede ser memo o disco duro

Extreme Level

kala282

entradas: 2910

09:25 01/09/2008

4

Fijate que tengas bien configuradas las memorias (velocidad, timmings) en el BIOS y tambien proba la placa de video en otra PC…

Midle End Level

Morfedus

entradas: 108

12:13 01/09/2008

5
Cita Iniciado por NaShin
Ver Mensaje
el tema es que pense que era obvio la fuente, pero lo que pasa es que cambie la placa de video por una diamont v330, pero pasa que igual se sigue lageando todo…

Que hayas cambiado la placa NO descarta la fuente, pude que los 12v te funcionen bien y sean los demas voltajes los que joden.