Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Luces del gabinete.

No hay Etiquetas
Entrada
High End Level

Cuqui

Recoleta

entradas: 539

00:15 26/09/2009

1

Hola gente, yo otra ves xD disculpen si ya soy molesto, es que recien me meto en estas cosas.
Lo qe sucede es que mande a cambiar el frente del gabinete, y pusieron los indicadores abajo, uno del lado derecho y el otro del lado izquierdo.
Resulta que haya me conectan todo para que vea como se veia con todo echo, y conectaron los cables del frente a una fuente, asi al prenderla prendio la luz de la izquierda.
Llego aca, conecto todo, prendo, y enciende la luz de la derecha. Como es esto? conecte mal los cables del frente al mother?
Como logro conectar el flaco en su casa a la fuente, las luces del frente sin mother?
Espero me entiendan a lo que me refiero.
Gracias!

Entry Level

emx

entradas: 101

00:42 26/09/2009

2

Cuqui, la verdad no queda muy claro que tipo de luces tenés y que conexiones.

Por empezar tratá de describir que tipo de cables salen del frente, y que se supone que indique cada luz,
si podés poné una foto, así creo que vamos a poder ayudarte mejor.

High End Level

Cuqui

Recoleta

entradas: 539

00:56 26/09/2009

3
Cita Iniciado por emx
Ver Mensaje
Cuqui, la verdad no queda muy claro que tipo de luces tenés y que conexiones.

Por empezar tratá de describir que tipo de cables salen del frente, y que se supone que indique cada luz,
si podés poné una foto, así creo que vamos a poder ayudarte mejor.

Los cables del panel.

Entry Level

emx

entradas: 101

01:27 26/09/2009

4

Bueno, sigue sin quedar claro, decís que te cambiaron el frente, ¿te hicieron un frente personalizado?¿O te pusieron un frente común con algún LCD y luces comunes?

Si es esto último, por favor describí en que conector del mother enchufaste cada cable, y revisa la polaridad cuando conectes, normalmente cable blanco o negro = negativo.

High End Level

Cuqui

Recoleta

entradas: 539

01:59 26/09/2009

5
Cita Iniciado por emx
Ver Mensaje
Bueno, sigue sin quedar claro, decís que te cambiaron el frente, ¿te hicieron un frente personalizado?¿O te pusieron un frente común con algún LCD y luces comunes?

Si es esto último, por favor describí en que conector del mother enchufaste cada cable, y revisa la polaridad cuando conectes, normalmente cable blanco o negro = negativo.

Viste cuando compras un gabinete normal, de fabrica, te trae unos cables que son del panel del frente, osea de botones y luces. A esos me refiero.

Midle End Level

omK.

entradas: 424

13:22 26/09/2009

6

Creo que vos estás diciendo, los cables de los botones "encendido", "reset" y los leds testigos de HD, encendido, etc. No?.

Si esto es así, tenés que fijarte en el manual del mother, que ahí te indica donde va conectado cada cable.

Aunque realmente, no sé si es esto lo que vos querés sabér.

Tampoco me queda del todo claro, perdon.

Saludos.-

Mobo: MSI 790XT-G45 – CPU: AMD Phenom 8650 x3 @ 2.56Mhz - RAM: 2x2GB OCZ Platimun - VGA: ATI Sapphire HD 5770 1GB GDDR5 – Sonido: Sound Blaster Audigy SE – PSU: CoolerMaster Epp 500W - HD: WD Caviar Blue 500GB – Monitor: Samsung 2343nwz 23" FullHD – CASE: Vitsuba Master.

High End Level

Cuqui

Recoleta

entradas: 539

14:00 26/09/2009

7
Cita Iniciado por omK.
Ver Mensaje
Creo que vos estás diciendo, los cables de los botones "encendido", "reset" y los leds testigos de HD, encendido, etc. No?.

Si esto es así, tenés que fijarte en el manual del mother, que ahí te indica donde va conectado cada cable.

Aunque realmente, no sé si es esto lo que vos querés sabér.

Tampoco me queda del todo claro, perdon.

Saludos.-

Claro era eso, despues de buscarle le encontre a solucion.
Gracias igual por preocuparte
Cierren nomas.