Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La tipica pantalla azul :(

No hay Etiquetas
Entrada
High End Level

C2DN20

entradas: 771

23:06 12/09/2007

1

Les relato el problema:
Hoy se medio por instalar el Grand Prix 4, termino de instalar todo lo mas bien, lo juego y como estaba probando los controles en una apreto la tecla "S" y queda tildado y con el sonido constantemente lo mismo unos 2 o 3 seg aparece la tipica PANTALLA AZUL con los codigos y el error.
Eso es una parte … hace un rato deje la pc prendida por un rato y vine de vuelta… que me encontre?, la pantalla azul con lo siguiente:

No me acuerdo si era igual a la que me habia aparecido anteriormente, pero supongo que debe ser todo de lo mismo.
Aclaro que aparecia y quedaba intacta, es decir tenia que reiniciar, no aparecia de repente y se reiniciaba sola.
Cuando reinicie manualmente me encontre con el NOD32 2.7 que no me deja habilitar la proteccion AMON, me dice que no es posible cargarla.
Pregunti a que se debe esto, alguna solucion o la causa del problema?

NOTA: las fotos las saque con el cel. disculpen si no se ve muy bien

GamerX – La Comunidad Gamer de la Próxima Generación
…….Cooming Soon

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:44 13/09/2007

2

mmm. que raro, probaste reinstalcion de drivers y quitar el nod y ponerlo de nuevo(sin estar conectado a la red)?

Midle End Level

sistemcom

entradas: 193

00:58 13/09/2007

3

hola, mira por lo que alcanzo a distinguir creo que es el problema de memorias, si tienes tus memorias en el clasico overcloking que no sirve en memorias, deberas regresar a un estado puro, con ello me refiero a que tendras que dejar las memorias como estaban, ahora bien, ese problema que te muestra en la imegen uno es un desbordamiento de la memoria causado entre otros factores por una mala sincronizacion entre ellas, checa si tienes memorias iguales de lo contrario cambialas e igualalas, en la imagen dos no alcanzo a ver bien pero creo que se trata de un perdida de latencia en memorias ocasionado de igual manera por reglas no generales de memoria.
como arreglarlo? iguala memorias, si tienes chance de llevarlas a un centro de servicio y que te las comprueben escaneandolas y verificar si tienen algun problema, estaria mejor, si no, bueno, si al igualar memorias o si ya tienes igualadas las memorias y actualizados controladores de la tarjeta madre, como la bios, chipset etc, y ademas los drivers de video, pues parece que tu tarjeta madre no es capaz de generar que tus memorias no se desborden, y te aparezca la pantalla, en todo caso ni modo.
una pregunta, tienes algun otro juego + o – pesado? o es el primero que quieres meter?

Mexico presente!!!!!!
estan listo para conocer un verdadero equipo de computo? dentro de 8 dias llega mi XDTS GAME 780 con un costo de 8765.60 dolares.
, URL="http://www.sistemcom.com.mx"]www.sistemcom.com.mx[/URL]
ya estamos en el lugar numero uno en el buscador de google!
todo lo que necesitas en un solo lugar.(estamos listos para cambiar de maquina)

High End Level

C2DN20

entradas: 771

07:28 13/09/2007

4

Las memos son iguales 2 X 512 DDR2 400MHZ y nunca me habia pasado lo de la pantalla azul hasta ahora.
En ningun juego y en ningun momento…
Recien acabo de prender la pc y me encuentro con el NOD32 Habilitado, con el AMON habilitado todo en funcionamiento algo rarito.
Si me llega a pasar devuelta lo de la pantalla chekeo bien la ram o las cambio si se hace falta
Salu2

GamerX – La Comunidad Gamer de la Próxima Generación
…….Cooming Soon

Hardcore Extreme Level

Zerocool65

entradas: 3091

08:54 13/09/2007

5

eso no es ningun problema de memorias , ni nada que se le pareza, es un troyano, te lo digo por que a mi me paso y lo solcionas desinstalando el nod 32 por completo y volviendolo a instalar, fijate si eso te lo soluciona.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

High End Level

C2DN20

entradas: 771

09:02 13/09/2007

6

Despues cuando llege del colegio voy a intentar lo que me decis. A mi me parecia raro que fuera de las memorias, me andaron perfectamente además tienen la dos la misma frecuencia.
Me recomendas que instale algun programa anti-spyware o troyanos o directamente reinstalo el NOD32?

GamerX – La Comunidad Gamer de la Próxima Generación
…….Cooming Soon

Hardcore Extreme Level

Zerocool65

entradas: 3091

09:09 13/09/2007

7

desisntala el nod 32 y reinicia la pc, seguramente no te tira mas blue screen, dps proba en instalarlo nuevamente y fijate si funciona todo, si te tira blue screen nuevamente vas a tener que instalar un antispyware para sacar el troyano, sino FORMA C:

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

High End Level

C2DN20

entradas: 771

12:40 14/09/2007

8

Probe reinstalando el Nod32 ty me sigue pasando lo mismo me falta probar con algun Anti-Spyware y les cuento…

GamerX – La Comunidad Gamer de la Próxima Generación
…….Cooming Soon