Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La pc se me puede estar colgando por la placa de video integrada?

No hay Etiquetas
Entrada
Midle End Level

Porquenoanda

entradas: 500

00:20 26/02/2010

1

Hola
Hace un tiempo, despues de que muestre el logo de "bienvenido" del xp, la pantalla quedo negra y no arranco. Reinicie la pc y anduvo todo ok
Hace 2 o 3 dias me paso lo mismo
Hoy se me colgo un par de veces la pc, y primero crei que era el disco…porque me paso 2 veces cuando estaba copiando archivos
Pero le pase el "seatools" de seasgate y nada
Hace 1/2 hora, tenia una ventana del msn abierta y empece a escuchar un ruido de "trabajo de placa de video" constante. Se me colgo el msn, pero todo lo demas andaba. Cerre el msn "ctrl+alt+supr" y dejo de hacer ese ruido

Pregunta..puede ser que la placa de video me cuelgue la pc cada tanto?
Hay algun test para hacerle? como por ej se le hace al disco rigido para saber si tiene sectores defectuosos
El mother es asus m2a-vm con la placa integrada ati 1250…funcionando a 1440*900@60hz

Saludos

Otro dato que me llama la atencion
Pongo un mkv 1080p. En el admin de tareas del windows…tengo "proceso inactivo del sistema" cpu 65/75
Y si voy a rendimiento, hay un uso de cpu del 60/70% y la imagen y sonido se traba
Antes podia reproducirlos perfectamente
Logicamente, hay algo que no esta andando bien..sigo suponiendo que es la placa de video integrada..o en menor medida el rigido
Que puedo hacer?

Entry Level

zetanet

Moron

entradas: 95

01:33 28/02/2010

2

Hola Porquenoanda
Bueno lo mas probable es que tengas un "Proceso" rompiendo las tarlipes, pasale algun antispam como Spybot y el Trojan Remover
Dudo que tu video Onboard sea el problema
Si la pc lleva mucho time sin darle una buena limpieza , realiza un Backup y dale una formateada, asi te aseguras de tener todo Okm y te vas a dar cuenta de que no es nada de Hard

Saludos

.:Z:.

Zet@Net

"Siempre un poco mas de lo que imaginas"

Midle End Level

Porquenoanda

entradas: 500

16:53 06/03/2010

3

Bueno…escribi una respuesta larga, envie la respuesta y no paso nada
Ahora resumo
Gracias zetanet por tu respuesta. Habia pasado el spybot, adaware, ccleaner y hijackthis y todo ok
Ahora no me paso lo del cuelgue al principio, pero cada tanto se "freez" por un seg
Espero que sea soft
En algun momento que me den ganas, formateo y pongo win7 (en el trabajo noto algo parecido a mi pc con el xp cada tanto…despues de las ultimas actualizaciones)
Saludos

Midle End Level

CR1571AN

MDP

entradas: 115

11:57 07/03/2010

4

Podrias chequear la ram….

Saludos!

Midle End Level

Porquenoanda

entradas: 500

15:15 07/03/2010

5

Hola. Le pase el Memtest86_3.5 (casi media hora) y esta todo ok
No hay un test para placa de video?

Entry Level

zetanet

Moron

entradas: 95

15:31 07/03/2010

6

Si hay, bajate el ATI TOOLS, con ese probas si tiene Artifacs

Zet@Net

"Siempre un poco mas de lo que imaginas"

Midle End Level

Porquenoanda

entradas: 500

16:11 07/03/2010

7
Cita Iniciado por zetanet
Ver Mensaje
Si hay, bajate el ATI TOOLS, con ese probas si tiene Artifacs

Me baje el atitool 0.26
Al darle a "scan for artifacts" me muestra lo siguiente

Como hago para que funcione?

Entry Level

zetanet

Moron

entradas: 95

16:14 07/03/2010

8

que raro nunca me salio ese cartel, tenes intalado bien el driver de video?

Zet@Net

"Siempre un poco mas de lo que imaginas"

Midle End Level

Porquenoanda

entradas: 500

16:30 07/03/2010

9

Si…con la ultima version

Moderador

legion

Argentina

entradas: 15626

17:31 07/03/2010

10

y con los viejos como andaba ?

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

Porquenoanda

entradas: 500

17:34 07/03/2010

11

Esta versión la puse ya hace unos cuantos meses y el "problema" comenzó hace 1 o 2 meses max, o sea, no creo que sea problema de los driver…pero digo, no creo, porque no se lo que tiene

Midle End Level

CR1571AN

MDP

entradas: 115

20:16 09/03/2010

12

yo utilizaria para chequear la ram el windows memory test.

bajate un sistema operativo live, tipo el pilitos.
La fuente funciona ok?

Saludos!

Midle End Level

Porquenoanda

entradas: 500

20:31 09/03/2010

13

La fuente supongo que anda bien, por lo menos por soft (tendria que medirla con un tester, por las dudas) ni se mueve el voltaje.
Sensor Value Min Max
Voltages
CPU VCORE 1.28 V 1.26 V 1.28 V
VIN1 3.38 V 3.38 V 3.38 V
+5V 4.92 V 4.92 V 4.92 V
+12V 12.03 V 12.03 V 12.03 V
+5V VCCH 5.00 V 5.00 V 5.00 V
VBAT 3.23 V 3.23 V 3.23 V

La ultima que me paso…estaba funcionando todo ok….y empece a escuchar el ruido mencionado anteriormente
Abria el explorador, el firefox y todo ok
Pongo musica en el aimp y se cuelga al segundo
Pongo el foobar y al reproducir, para lo mismo que con el aimp
Me fijo en el admin de tareas y parecia estar todo ok
No se por que…pero antes de reiniciar se me dio por cerrar el msn (se detuvo el "ruido&quotwinky probar nuevamente con el aimp…..andaba
Abri de nuevo el msn y quedo andando todo

Lo mas raro de esto, para mi, es que el msn estaba funcionando bien y el "ruido" que no se de que es

————————————————————————————————————
Ultima noticia
Habia pasado varios programas para ver el estado del disco, el chksdk y estaba todo ok
Recien me baje el crystal disk info
El disco en el cual tengo el sist op me muestra lo siguiente
Nro de sectores reasignados
actual : 100
peor : 100
umbral : 5
valores en crudo : 000000000008

Y el estado es "riego"

Lei, luego de leer algo en internet, que el disco puede llegar a hacer el ruido que yo escuchaba y colgarse por algun momento

Por lo visto tiene la pinta de que es ese el problema
Raro que con todos los otros pgmas, daba todo ok

Ahora tengo que ver si se puede arreglar por algun medio

Nuevo miembro

GeekSquad

entradas: 12

02:32 10/03/2010

14

Man, yo que vos primero actualizo el bios, y si tenes windows 7, baja todas las actualisaciones importantes asi como las criticas, a todo esto, siempre proba resetear el ram e instalando un i7. Tambien podes subbuffear la place VGA 2, para esto hay un gran programa. (supongo que en taringa esta) subbuffering PCVGA v2.01. Sino tambien podes contruir un interrrouterrr con un ruter biejo, vuzcalo en iutub, vasicamente lo que haces es mandar el north bridge hacia el sur y el sur bridge al east, con esto podes arreglar el modem.
Volviendo a tu tema, para arreglar el problema de mediafire y jdownloader tenes que bajar un archivo, buscalo en taringa, es una gilada.
Gracias y dejen puntosª

PD: Cambio gato blanco guardian por i7 usado.

Her Kittler es el unico gran tecnico de pcs

Entry Level

zetanet

Moron

entradas: 95

18:10 10/03/2010

15

pasale un HDD, si eso te lo muestra OK, formatea y verifica como anda luego, para mi es lo que te dije al principio

Zet@Net

"Siempre un poco mas de lo que imaginas"

Midle End Level

Porquenoanda

entradas: 500

18:14 10/03/2010

16

Vos decis algo como el hdd regenerator?

Entry Level

zetanet

Moron

entradas: 95

18:16 10/03/2010

17

Si , el mismo, pasale un disquete, o algo mejor Esta dentro del Hirent Boot

Zet@Net

"Siempre un poco mas de lo que imaginas"

Midle End Level

Porquenoanda

entradas: 500

18:21 10/03/2010

18

Ok..ahora busco el hirent boot y veo que pasa
Gracias zetanet

Deje corriendo el hdd regenerator. Comenzo a las 9pm y sigue !!!
O sea, van 12hs y algo de 100gb (son 160gb)
Es normal que tarde tanto?
Hasta ahora encontro un sector defectuoso y lo arreglo

Entry Level

zetanet

Moron

entradas: 95

10:26 11/03/2010

19

Sip a veces demora bastante, bueno por lo menos algo te encontro y lo recupero, veremos como sigue

Zet@Net

"Siempre un poco mas de lo que imaginas"

Midle End Level

Porquenoanda

entradas: 500

16:38 11/03/2010

20

El pgma encontro y arreglo solo un sector del disco dañado
Corri nuevamente el crystaldiskinfo, y sigue en "riesgo"
Es decir…si solo encontro 1 sector y lo arreglo, que puede seguir estando mal?

Midle End Level

CR1571AN

MDP

entradas: 115

16:48 11/03/2010

21

Prba c un s.o live para asegurarte que todo (menos el disco ) funcione ok.

en el hiren boot 10.2 hay un mini windows live.

en el mismo hiren esta la aplicacion de wd para diagnosticar y reparar problemas del disco.

Saludos!

Midle End Level

Porquenoanda

entradas: 500

21:43 11/03/2010

22

Es que ahora supongo que es el disco, por lo tanto, tendria que probar mas que con un s.o. live, con la aplicacion que me decis para diagnosticar el disco
Ya hoy no puedo…mañana me pongo