Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La pc se me apaga sola!!!

No hay Etiquetas
Entrada
Entry Level

alefras

AR

entradas: 58

22:32 03/12/2007

1

Amigos tengo un gran problema. Mi pc se apaga en cualquier momento. Sobre todo cuando la exijo (ej: juegos), y esto me tiene preocupado porque se me puede romper el disco duro. Me he fijado en el ventilador de la fuente (Solitech de 600W), y funciona perfectamente. La temperatura del micro creo que es correcta ( Athlon 64 FX-60@2.6 a 47° de temperatura y @2.86ghz 55° de temp.), la temperatura esta bien en el micro (tiene un buen cooler Tt Max Orb), La placa madre es una Asus A8N32 SLI DELUXE y funciona a una temperatura normal de ambiente. La placa de video (GeForce 8800gts de 640Mb Msi overclockeada un 10% a 67° de temperatura ye el diodo 74°), creo que es normal. Las memorias son kingston 4x512mb ddr 400.

Me estuve fijando poniendo todo en default y cambiando las memorias se me sigue apagando, haciendo overclock (siempre la uso a 2.86 de micro) se apaga. Al principio rara ves lo hacia, pero ahora lo hace seguido y no puedo detectar cual es el problema.

Ruego que me ayuden para que no se me rompa el disco.

En que me puedo centrar para resolver el problema.

Saludos y gracias.

Extreme Level

ELEDU

entradas: 1138

22:50 03/12/2007

2

Mmmm se me hace que es la fuente probaste con otra??

Hardcore Extreme Level

mariahxxx

entradas: 3560

22:51 03/12/2007

3

para mi es la fuente, proba con otra y contanos

High End Level

Andrea Viviana

entradas: 652

22:55 03/12/2007

4

Esa fuente es media chot…, yo la cambiaria para todo lo que tenes en esa pc, y veria la temp del disco rigido tambien, pero de vuelta, la fuente es media media.

High End Level

Cesar Matias

entradas: 781

23:53 03/12/2007

5

fijate si tenes en la bios el apagado automatico por exceso de temperatura .. normalmente viene en 80 grados ( pchealth / shutdowntemperature )…
y lo de siempre revisar grasa siliconada limpieza de finsds etc .. /cambiar fuentre por otra etc
saludos

ATHLON 250 X2 AM3 / Biostar gf 8200c/ Evercool Iceman / 2x1024 ddr 800 ocz platinum rev 2 / Sapphire HD 4850 / powercooler ps-500ss/WD 500 sata II 16MB

Nuevo miembro

cruzreal

entradas: 49

00:09 04/12/2007

6

Hola, pueden ser varias cosas, lo primero que se me vino a la mente fue ;la temperatura de tu procesador, pero si dices que esta bien, tal vez si te convenga revisar la fuente.

Hace poco yo tenia problemas similares y resulto que era la fuente se sobre caentaba demasiado de la parte de afuera.

Saludos…!!!!!!!!!!

…:::Vivo, luego existo !!!!:::…
Servidores dedicados

Entry Level

alefras

AR

entradas: 58

01:09 04/12/2007

7

ok amigos. entonces voy a probar cambiando la fuente, ya que esta esta en garantía y les cuento que pasa. No creo que sea la placa madre, o si ¿ ?

Moderador

hikaru85

Capital Federal

entradas: 9578

01:46 04/12/2007

8

La fuente de Aca a tailandia (si mal no recuerdo esas fuentes son de 4ta ¬¬ ) es comun que se te reinicie ya que cuando cargas juegos pesados, la placa requiere mayor energia de la fuente, y si esta no puede proporcionarsela se te reinicia la Pc.
= por las dudas aclará cuantos amperes trabaja la linea de +12V para estar seguros que sea eso.

Extreme Level

santiamd

entradas: 1453

02:12 04/12/2007

9

no la cambies por otra de la misma marca por que va a ser lo mismo.. trata de poner una fuente mejor.. una pregunta.. se apaga asi nomas.. o te tira bluescreen o algun error, se cuelga el sonido?? algo

Extreme Level

HB Sabry

entradas: 1096

03:02 04/12/2007

10

ami me esta pasando exactamente lo mismo y no logro saber que carajo es… hize lo del micro que esta en el otro thread pero no es, le cambie la grasa disipadora a la vga y tampoco… se me cuelga cuando juego y queda ahi, no responde ni nada… tambien tengo una fuente chota…


▪ Motorola MPx220 @ 240Mhz || Windows Mobile 2003 > Rom 1.53
▪ HTC TyTN @ 440Mhz || Windows Mobile 6 PRO >
Huracán cumple 100 años. Se me Quema el Corazón!.

Moderador

hikaru85

Capital Federal

entradas: 9578

17:10 04/12/2007

11
Cita Iniciado por HB Sabry
Ver Mensaje
ami me esta pasando exactamente lo mismo y no logro saber que carajo es… hize lo del micro que esta en el otro thread pero no es, le cambie la grasa disipadora a la vga y tampoco… se me cuelga cuando juego y queda ahi, no responde ni nada… tambien tengo una fuente chota…

Es la fuente muchachos… lamentablemente estamos en una epoca en donde las placas de video cada vez mas requieren mas energía para funcionar, por lo que hoy en día hay que pensar 2 veces a la hora de comprar un gabo con fuente incluida

Extreme Level

santiamd

entradas: 1453

17:14 04/12/2007

12

si yo les diria que cambien ya esas fuentes.. por que encina si son muy muy pedorras con el tiempo levantan mas calor y llega un punto que andan para atras.. y ahi mueren y encima se llevan algo de hard con ellas.. ajaj asique cambiala yaa

Midle End Level

SAS P-86

entradas: 309

23:59 04/12/2007

13

Con esa placa de video y ese micro y ese mother es algo "increible" que tengas esa fuente.
Tendrias que tener una VTB. Por favor cambiala….

Fijate que venis haciendo overclock, en casi todo,…
al hacer overclock siempre exigis mas de todo el hard y por ende pide mas energia, a lo que vamos a lo mismo, a la fuente.. cambiala.
Tambien te diria que cheques el overclock que le hiciste a la VGA, eso de que se te apaga cuando le exgis a los juegos mmmmm ……. puede ser la vga.
Anda haciendo pruebas por descarte, hasta que logres que no se te apage.

Cambio de fuente
Otra vga
Otras DDR
Otro micro

Saludos

CPU: Athlon X2 3800+ @ 2Ghz Mother: Asus M2NPV-VM Monitor: Samsung 795MB Memoria 1x1GB Kingston DDR2 – 667mhz Discos: WD Sata II 160GB 8 mb – WD IDE 160GB 8mb
High End Level

gonza2

entradas: 538

00:36 05/12/2007

14

Che pero Solitech (o Solytech) no era la que fabrcaba las Satellite que tan bien andan supuestamente ?? porque de ser asi deberia tener 600W reales y toda la bola…

PD: puede ser que la que tengas vos alefras sea una Maxima Soltech, esas si que son genericas…

Midle End Level

SAS P-86

entradas: 309

00:54 05/12/2007

15

Perdon por desvariar pense que era un sol tech.
Pero si es esta tu fuente : http://www.apextechusa.com/products.asp?pID=97

Esta buena…..

Igual taria para ir probando… parte por parte..

Saludos

CPU: Athlon X2 3800+ @ 2Ghz Mother: Asus M2NPV-VM Monitor: Samsung 795MB Memoria 1x1GB Kingston DDR2 – 667mhz Discos: WD Sata II 160GB 8 mb – WD IDE 160GB 8mb
Extreme Level

santiamd

entradas: 1453

07:36 05/12/2007

16

hace un cmos.. y ahi fijate si sigue el problema!

Entry Level

alefras

AR

entradas: 58

21:41 05/12/2007

17

Esta es la fuente. No creo que sea mala por lo que vale! http://www.apextechusa.com/products.asp?pID=97
Tal ves me equivoque en el nombre que puse

Les cuento que no pude detectar el problema. Por lo tanto la desarme completamente. "Desde cero" y la maquina me logra funcionar perfectamente.

Le puse un cooler adicional al gabinete y @3.0 el micro no llega a los 50°!!!!!!! Increible!!!

La fuente me la han descripta como exelente. No es una satelite de 600w. Cuesta el doble.

Extreme Level

santiamd

entradas: 1453

23:57 05/12/2007

18

no entendi desarmaste todo y se arreglo??

Midle End Level

SAS P-86

entradas: 309

00:29 06/12/2007

19

Bien Mejor…
ahora a disfrutar de tu maquinon…

Saludos

CPU: Athlon X2 3800+ @ 2Ghz Mother: Asus M2NPV-VM Monitor: Samsung 795MB Memoria 1x1GB Kingston DDR2 – 667mhz Discos: WD Sata II 160GB 8 mb – WD IDE 160GB 8mb
High End Level

gonza2

entradas: 538

00:51 06/12/2007

20
Cita Iniciado por alefras
Ver Mensaje
Esta es la fuente. No creo que sea mala por lo que vale! http://www.apextechusa.com/products.asp?pID=97
Tal ves me equivoque en el nombre que puse

Les cuento que no pude detectar el problema. Por lo tanto la desarme completamente. "Desde cero" y la maquina me logra funcionar perfectamente.

Le puse un cooler adicional al gabinete y @3.0 el micro no llega a los 50°!!!!!!! Increible!!!

La fuente me la han descripta como exelente. No es una satelite de 600w. Cuesta el doble.

De hecho supuestamente Solytech hace las fuentes que despues aparecen como Apex, Satellite (para latinoamerica), Rosewill y no se si alguna otra… es mas , la Apex tuya tiene el mismo nombre de modelo q la Satellite (SL-8600EPS)

http://www.toxico-pc.com/review_det.php?idr=382
http://www.rosewill.com/product/prod…?productId=406