Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La PC se Frizza / se Tilda HELP!

No hay Etiquetas
Entrada
Midle End Level

ellocogagus

entradas: 147

10:13 08/08/2009

1

Hola gente, acudo a ustedes por lo siguiente. Hace un par de semanas la pc se me frizza / se tilda, asi de la nada, la unica solucion es apagandola desde el botón de power. En los eventos del sistema no aparece nada extraño.

La configuración de la pc es la siguiente:

Asus Striker Extreme nForce 680i
C2Q Q6600 2.4Ghz
Corsair XMS2 Dominator 2x1GB DDR2-1066 (5-5-5-15) + Airflow Dominator
eVGA GeForce 8800GTX
HDD Seagate Barracuda Sata2 320GB 7200.10 NCQ 16Mb Buffer
HDD WD 120GB
HDD WD 80GB
TT Toughpower 700W
RW-DVD ASUS 1814BLT- LIGHT SCRIBE SATA BLACK x2
Floppy 3 y1/2
Thermaltake Armor

El micro y la placa de video estan refrigeradas con water cooler H2O-220 Apex Ultra el nivel del agua es normal.

Sistema operativo:

Windows XP SP3 con todas las actualizaciones hasta la fecha.

Algunos datos más:

Cuando se tilda no estoy haciendo nada en particular, msn, firefox con 10 pestañas promedio. A veces pasa a los 10 minutos de encenderla a veces a las 10 horas. A veces pasan un par de dias hasta que se vuelve a tildar.

Bueno amigos, espero que puedan darme una pequeña ayuda!

Saludos!

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Midle End Level

nicodeath

Formosa

entradas: 355

11:28 08/08/2009

2

Hola que tal, mira a mi tambien me pasaba lo mismo se me tildaba de la nada con el mismo S.O , proba con algun antivirus que tenga rootkit search, yo lo pase y me soluciono el problema, por ahi puede ser algun virus. espero que te sirva saludos

Midle End Level

ellocogagus

entradas: 147

16:54 19/08/2009

3

Hola nicodeath, gracias por tu respuesta. Hice lo que recomendaste pero no hubo caso, se sigue colgando de la nada la pc, ya no se que hacer. Voy a re instalar el windows, pero dudo mucho de que eso sea la causa… Si se te ocurre alguna otra cosa bienvenida sea.

Gracias.

Saludos.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Entry Level

emx

entradas: 101

17:18 19/08/2009

4

Hola, normalmente con estos síntomas, descartando el tema soft te diría que puede ser alguna línea de voltaje irregular, de la fuente o el mother, de la temperatura sospecho menos, pero puede ser una causa del fallo.

Probaste dejarla andando un rato con el orthos o burnin test de everest para ver si se cuelga con mucha carga? Si podés proba esto y verifica voltajes y temperaturas mientras corre.

Si tenés forma externa de medir la temperatura verificala, en especial el regulador de corriente ya que al tener refrigeración por agua no tenés un ventilador refrescando esas zonas del mother.

Extreme Level

leandro537

entradas: 1545

18:34 19/08/2009

5

Fijate metiendo otra fuente y te fijas si se tilda. Hace mucho q no formateas ?
Saludos !

Nuevo miembro

ladiega

entradas: 41

10:21 20/08/2009

6

Es como dice el amigo EMX, puede haber algo en corto. Yo te diria que saques el motherboard fuera del gabinete y pruebes. Fijate la fuente.

Saludos

"Cuando alcance las 88 millas por hora algo increible va a suceder"

Midle End Level

Forni

entradas: 107

10:50 20/08/2009

7

Hace cuanto no formateas la PC?
Las veces que me ocurria esto fue por un problema de fuente o temperatura.La temperatura por lo que decis que tenes no creo que sea,pero no lo descarto,asi que trata de conseguir una fuenta y probar si con eso se te soluciona el problema.

Midle End Level

MatiiBE

entradas: 496

20:05 20/08/2009

8
Cita Iniciado por ellocogagus
Ver Mensaje
Hola gente, acudo a ustedes por lo siguiente. Hace un par de semanas la pc se me frizza / se tilda, asi de la nada, la unica solucion es apagandola desde el botón de power. En los eventos del sistema no aparece nada extraño.

La configuración de la pc es la siguiente:

Asus Striker Extreme nForce 680i
C2Q Q6600 2.4Ghz
Corsair XMS2 Dominator 2x1GB DDR2-1066 (5-5-5-15) + Airflow Dominator
eVGA GeForce 8800GTX
HDD Seagate Barracuda Sata2 320GB 7200.10 NCQ 16Mb Buffer
HDD WD 120GB
HDD WD 80GB
TT Toughpower 700W
RW-DVD ASUS 1814BLT- LIGHT SCRIBE SATA BLACK x2
Floppy 3 y1/2
Thermaltake Armor

El micro y la placa de video estan refrigeradas con water cooler H2O-220 Apex Ultra el nivel del agua es normal.

Sistema operativo:

Windows XP SP3 con todas las actualizaciones hasta la fecha.

Algunos datos más:

Cuando se tilda no estoy haciendo nada en particular, msn, firefox con 10 pestañas promedio. A veces pasa a los 10 minutos de encenderla a veces a las 10 horas. A veces pasan un par de dias hasta que se vuelve a tildar.

Bueno amigos, espero que puedan darme una pequeña ayuda!

Saludos!

mm.. mira yo tengo un problema parecido.. me pasa mientras estoi haciendo cualqiercosa.. o jugando o en el msn.. i a veces me pasa k se tilda. la reinicio, termina de cargar todo i cuando me conecto al msn se tilda d nuevo.. ya m tiene x el piso.. i otra cosa.. cuando se me tilda hace un ruido mezcla de zumbido con el sonido k hace cuando acercas el cel a un parlante .. o a veces es un beep laaaargo.. qe no para hasta k reinicio.. tuve varias hipotesis.. una qe era tema de las temps.. pero creo k no.. xqe el micro no levanta tanto.. desde 37º a 41º en idle (depende si tengo prendido el hogar o no) i en full load desde 47º a 55º (tmb depende del hogarcito).. i dije naa.. no son tan altas.. dsp empece a dudar de la fuente.. qe es una generica de 520w.. sigo pensando en cambiarla x una de 600w reales.. i la ultima. pienso k es problema del windows.. xqe la pc la arme yo.. i al principio no pasaba nada.. andaba perfecto i a las chapas.. pero dsp entro a tardar en cargar al iniciar sesion.. i dsp entro a pasar esto d tildarse.. (espero k no se me tilde mientras escribo ¬¬..)

weno espero k alguien tenga la respuestaa x favoor..

"Rulez are made to break, Gamez are made to Mod!"

Midle End Level

ellocogagus

entradas: 147

20:10 21/08/2009

9

Hola y gracias a todos, les comento lo que hice hasta el momento, probe si era el S.O y no es ese el problema, ya que tengo en otro disco instalado el windows casi virgen, solo tiene los drivers de la pc y volvio a pasar lo mismo. Cambie las memorias por otras que consegui en el laburo y volvio a pasar lo mismo, o sea que podemos descartar problema de memorias y de S.O. Lo que me queda por probar es la fuente, la voy a poner en otra pc que tengo, es lo unico que puedo probar yo antes de llevarla a un tecnico, ya que la otra pc es un tanto vieja, soket 478…. imaginennse…

Un sintoma nuevo, recien me paso que se colgo, apreto el boton de power para resetear, lo mantengo unos segundos y cuando se apaga la pc lo suelto, en ese momento la pc hico un chiflido muy agudo… Ustedes que dicen?? Será la fuente? el Mobo? Por suerte todabia estoy bajo garantia del fabricante (3 años) en caso de que sea alguna de esas cosas, como tengo que hacer para reclamarle al fabricante?? (Asus, Thermaltake)

Gracias a todos nuevamente.

Abrazo.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Midle End Level

Forni

entradas: 107

20:49 21/08/2009

10

Puede ser la fuente,igual ese metodo que usaste para apagar la PC no es muy recomendable porque podes hacer bosta el HD xD
Proba la fuente y contanos

Midle End Level

ellocogagus

entradas: 147

21:45 24/08/2009

11

Gente, les comento las novedades. Probe otro micro y sigue pasando lo mismo, el finde voy a probar mi fuente en otra pc a ver que pasa.
Una pregunta… obviamente voy a tener que acudir al fabricante de alguno de los componentes por la garantia… En ese caso como joraca hay que hacer??? Alguien tiene experiencia en esto?

Saludos.

P.D: les aviso las novedades. Cualquier otra sugerencia sera bienvenida.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Midle End Level

AMD.256

entradas: 228

22:37 24/08/2009

12

1) revisa Voltages.
2) si tenes OC , sacalo
3) proba con un Format.
4) Temperaturas
5) Corto , pero no creo
6) Memorias , testealas con Memtest86+ desde Dos
7)Disco rigido ?

proba algo de eso y comenta , saludos.

Midle End Level

ellocogagus

entradas: 147

07:08 25/08/2009

13
Cita Iniciado por AMD.256
Ver Mensaje
1) revisa Voltages.
2) si tenes OC , sacalo
3) proba con un Format.
4) Temperaturas
5) Corto , pero no creo
6) Memorias , testealas con Memtest86+ desde Dos
7)Disco rigido ?

proba algo de eso y comenta , saludos.

1) Los Voltages no son porque cuando puse el otro micro configure la bios en modo default, como viene de fabrica.
2) 0 Oc tiene la pc
3) El S.O no es porque probe con un disco donde tengo windows instalado, casi virgen, solo tiene los drivers de la pc.
4) Las controlo con el everest, y son normales, no se ve nada inusual en las mismas
5) Ni idea… si es un corto tiene que estar a nivel micro, es decir en alguna pista del mobo o video o alguna otra cosa que a simple vista no pueda detectar.
6) Las memorias las probe en otra pc con el memtest durante casi 3 horas y no paso nada, tambien hice la misma prueba con el estresador del everest toda una tarde y tambien, no hubo problemas. Tambien probe otras memorias en la pc y sigue haciendo lo mismo.
7) Idem punto 3. Probe otro disco y sigue igual…

Lo que me queda por probar, es la fuente en otra pc, en cuanto pueda lo hago porque es un lio barbaro sacar la fuente, si no llega a ser eso tiene que ser el mobo… que se yo, a esta altura ya me da lo mismo… se que voy a tener que morir en mandar la parte al fabricante…

Gracias!

Saludos.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Midle End Level

MatiiBE

entradas: 496

16:30 25/08/2009

14

Mepa k esto va a sonar medio bldo.. pero.. no puede ser qe se te cuelgue la VGA?.. a mi me esta pasando todo lo mismo k a vos.. ya te lo dije mas arriba.. i aora es peor.. xqe no puedo jugar 2 min qe se traba.. i no es qe toi tratando d jugar al crysis.. Jugando al L2!! o al Prototype.. yo probe todo.. sacando una de las memos, poniendo la otra.. i nada.. aun no formatie xqe no tengo ningun win en dvd.. yo sospecho de la vga o de la fuente.. y no tengo nadie a qien pedirle una fuente potente pra probar.. asi qe si no es eso i me compro una fuente al pedo me voi a qerer cortar los huevos.. i lo qe podria hacer es probar sin la vga.. si es eso mando la vga de cabeza a rma.. o tmb deberia probar con la vga i otra fuente x si mi fuente no es lo suficientemente potente pra la vga.. asi qe.. tengo problems u.u…

EDIT: Me fije en la fuente.. i esta es de 520w en la linea de +12v tiene 10A en la de +3.3v 12A en la de +5v 20A

Salu2.-

"Rulez are made to break, Gamez are made to Mod!"

Entry Level

emx

entradas: 101

19:37 25/08/2009

15

ellocogagus: ¿revisaste la temperatura de los mosfets que alimentan el micro?. No confies en los sensores del mobo, consegui un tester con sensor de temperatura y medi todo lo que esté un poco caliente. Lo mejor sería probar otra fuente en TU PC, porque quizá el problema se manifieste solo con una carga alta. ¿El WC lo alimentás con un trafo propio o directamente o utilizas la fuente?

MatiiBE: Tu fuente debe estar muriendo de a poco, no te extrañe que en unos días explote! Pobre fuente, conseguite una coolermaster 460, barata y rinde muy bien para tu configuración.

Midle End Level

ellocogagus

entradas: 147

19:48 25/08/2009

16
Cita Iniciado por emx
Ver Mensaje
ellocogagus: ¿revisaste la temperatura de los mosfets que alimentan el micro?. No confies en los sensores del mobo, consegui un tester con sensor de temperatura y medi todo lo que esté un poco caliente. Lo mejor sería probar otra fuente en TU PC, porque quizá el problema se manifieste solo con una carga alta. ¿El WC lo alimentás con un trafo propio o directamente o utilizas la fuente?

MatiiBE: Tu fuente debe estar muriendo de a poco, no te extrañe que en unos días explote! Pobre fuente, conseguite una coolermaster 460, barata y rinde muy bien para tu configuración.

Hola emx, la bomba del WC la alimento por medio d ela fuente, conectado a un molex. En cuanto a los de los mosfets, no tienen refrigeracion pasiva por medio de los disipadores del mobo??

Tengo pensado hacer lo siguiente, como no tengo otra fuen que pueda alimentar la pc, ni tampoco la posibilidad de probar el micro en otra pc, voy a sacarle el WC (micro y vga) y la voy a llevar a un tecnico para que me diga que tiene, lamentablemente yo no puedo hacer nada mas, no tengo las herramientas necesarias para seguir testeando.

Les cuento las novedades cuanto las tenga, por lo pronto les agradesco a todos por su preocupacion y por sus recomendaciones.

Saludos.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Midle End Level

MatiiBE

entradas: 496

20:48 25/08/2009

17
Cita Iniciado por emx
Ver Mensaje
ellocogagus: ¿revisaste la temperatura de los mosfets que alimentan el micro?. No confies en los sensores del mobo, consegui un tester con sensor de temperatura y medi todo lo que esté un poco caliente. Lo mejor sería probar otra fuente en TU PC, porque quizá el problema se manifieste solo con una carga alta. ¿El WC lo alimentás con un trafo propio o directamente o utilizas la fuente?

MatiiBE: Tu fuente debe estar muriendo de a poco, no te extrañe que en unos días explote! Pobre fuente, conseguite una coolermaster 460, barata y rinde muy bien para tu configuración.

Holas. emx gracias x responder..
hace un rato intente probar sin la vga i paso lo mismo.. no llegue a entrar al msn qe se tildo.. sin vga i todo.. asi qe.. supongo k sera problema d la fuente.. x las dudas mañana o pasado probare formatear, o conseguir otro hdd i ver qe onda.. xqe el qe tengo es usado.. i viste todo x guardar unos pesos .. kpz k m vino medio roto i aora se rompio entero.. asi qe weno vere eso..

Salu2.-

"Rulez are made to break, Gamez are made to Mod!"

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

22:03 25/08/2009

18
Cita Iniciado por MatiiBE
Ver Mensaje
Holas. emx gracias x responder..
hace un rato intente probar sin la vga i paso lo mismo.. no llegue a entrar al msn qe se tildo.. sin vga i todo.. asi qe.. supongo k sera problema d la fuente.. x las dudas mañana o pasado probare formatear, o conseguir otro hdd i ver qe onda.. xqe el qe tengo es usado.. i viste todo x guardar unos pesos .. kpz k m vino medio roto i aora se rompio entero.. asi qe weno vere eso..

Salu2.-

para para probaste con la on-board? y se tildo tambien ?

Mira la fuente tenes que cambiarla (puede que sea ese el problema ) pero si usaste la ondoard y se tildo se me hace que es el Mother.

Tenes los ultimos drivers?

Salu2.

Midle End Level

MatiiBE

entradas: 496

22:08 25/08/2009

19
Cita Iniciado por jorges
Ver Mensaje
para para probaste con la on-board? y se tildo tambien ?

Mira la fuente tenes que cambiarla (puede que sea ese el problema ) pero si usaste la ondoard y se tildo se me hace que es el Mother.

Tenes los ultimos drivers?

Salu2.

sisi.. probe con la onboard.. pero tuve k iniciar en modo vga xqe comun se me ponia el moni en stand by.. i cuando entre en vga entre todo bien.. i me aparecio Nuevo hardware detectado nForce 750 sli.. i me pedia pra instalar.. i cuando fui a buskr el dvd dl mobo se ahbia tildado.. asi qe dije ya fue i le meti la vga i qe sea lo qe dios qiera.. i si es problema del mobo voi a tner k hacerlo pasar x gtia.. osea buskr los recibos.. osea ..

Salu2.-

"Rulez are made to break, Gamez are made to Mod!"

Midle End Level

ellocogagus

entradas: 147

19:04 04/09/2009

20

Hola gente! Les comento las novedades, lleve la pc a un tecnico… el flaco lo unico que pudo probar fue el micro y los voltages y amperages de la fuente, el resto de las cosas no las probo porque no tenia las herramientas para poder hacerlo………… y bue….

Así que ahora voy a empezar el camino del RMA de Asus, espero que me den bola y que se solucione pronto. Les aviso las novedades.

Muchas gracias a todos por su buena onda!

Saludos.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Midle End Level

ellocogagus

entradas: 147

08:38 12/09/2009

21

Muchachos, me contacte con Asus y esta es su respuesta…

"Estimado Cliente,

En Latinoamérica las garantías son brindadas por el distribuidor o casa comercial donde fue comprado el producto que adquirió. ASUS no entrega directamente la garantía a clientes finales ni a casas comerciales, sino sólo a nuestros canales de distribución autorizados en cada país. Cualquier información suministrada por una casa comercial contradiciendo lo mencionado anteriormente es incorrecta. Las garantías globales son sólo para sitios donde ASUS tiene abiertas oficinas centrales y en Latinoamérica aun no están abiertas.

La garantía varía según el distribuidor o tienda, ya que son ellos los que la brindan y desde ya varia de la garantía global.
http://support.asus.com/repair/repai…Language=en-us

Espero que esta información le sea de utilidad.

Saludos cordiales,

Carlos Heller

———- Original Message ———-
From : agustindetagliaferro@hotmail.com
Sent : 08-09-2009 7:44:19
To : "tsd@asus.com.tw"
Subject : <TSD> Motherboard Striker Extreme

[CASEID=WTM20090908619163738]

Apply date : 9/8/2009 6:19:16 AM

[Contact Information]
*Name : Agustin de Tagliaferro
*Email Address : agustindetagliaferro@hotmail.com
Phone Number : 054-011-4624-6574
City : Buenos Aires, Castelar
*Country : Argentina

[Product Information]
*Product Type : Motherboard
*Product Model : Striker Extreme
*Product S/N : 74MCAC034146
Place of Purchase :
*Date of Purchase : 2007/8/31

[Motherboard Specification]
*Motherboard Revision : A2
*Motherboard BIOS Revision : 1102

[VGA Card Specification]
*VGA Card Vendor : eVGA
*VGA Card Model : 8800GTX
*VGA Card Chipset : G80
*VGA Card Driver : 190.62 WHQL

[CPU Specification]
*CPU Vendor : Intel Q6600
*CPU Type : Socket 775
*CPU Speed : 2.4 Ghz

[Memory Specification]
*Memory Vendor : Corsair
*Memory Model : DDR2
*Memory Capacity : 2 gb

[HDD Specification]
HDD Vendor :
HDD Model :
HDD Capacity :

[Add-on Card Specificatio]
Add-on Card Vendor :
Add-on Card Type :
Add-on Card Model :

*Operating System : WinXP

[Problem Description]
Hola, mi nombre es Agustin y mi problema es el siguiente, mi pc se cuelga / frizza.
Esto sucede en cualquier momento, en un principio pasaba ejecutando cualquier
programa, pero ultimamente estaba pasando ni bien prendo la pc, ni siquiera llega
a cargar el sistema operativo, y a veces ni siquiera hacia el POST. La lleve a un
tecnico especialista y me confirmo que el problema es el motherboard, por lo que
me veo obvlidado a contartame con ustedes para hacer valer la garantia, lo que
necesito saber es como tengo que proceder? Desde ya muchas gracias.

Saludos atte.

Agustin"

O sea…. SE LAVARON LAS MANOS!

Lamentablemente si queremos armar una plataforma con algun componente de Asus hay que tener en cuenta que el fabricante NO SE HACE CARGO si la parte falla dentro del periodo de garantía…

Lleve el mobo a Mother Solution, si tiene arreglo lo reparan sino… voy a hacer llaveros… Quien quiere uno???

Saludos.

P.D: Estaria bueno hacer extensiva esta info a todos los miembros del foro, para que esten informados que una de las grandes marcas se lava las manos cuando tiene que responder ante sus clientes.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Entry Level

emx

entradas: 101

12:24 12/09/2009

22

Lamentablemente en latinoamérica creo que ningún fabricante se hace cargo,
algunos distribuidores oficiales te dan mas garantía, por ejemplo compre varias MSI con 3 años de garantía,
aunque espero nunca tener que comprobar si la cumplen …

High End Level

TheTen

Nose D:

entradas: 891

12:35 12/09/2009

23

La fuente no es. Si fuese la fuente con esa VGA la compu no arrancaria.

Fijate de probar las memorias o probar otras memorias en tu maquina(sacando las de ahora). Tuve un problema similar, lo solucione asi, parece uqe habian venido mal de fabrica las OCZ y se arreglo.

Midle End Level

ellocogagus

entradas: 147

17:13 02/10/2009

24

Muchaschos, recien vuelvo de Mother Solutions, para resumir…

Quien quiere un llavero de Striker Extreme?

El muy hijo de su madre no tiene arreglo, CPU INIT…

Muchas gracias a todos por sus respuestas.

Una ultima consulta, que mobo recomiendan para la config que tengo…???

Saludos.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Midle End Level

tantai

Buenos Aires, Argentina

entradas: 483

18:02 02/10/2009

25

Perdón por el OFF, pero no lo podía dejar pasar…

Cita Iniciado por ellocogagus
Ver Mensaje
Saludos cordiales,

Carlos Heller

¿Ahora trabaja para el soporte de Asus? jajaja

Midle End Level

johnnie667

entradas: 438

18:43 02/10/2009

26

Comprate un buen mobo P45, fijate bien que no te haya chacado ningun otro componente..

Midle End Level

MatiiBE

entradas: 496

19:37 02/10/2009

27
Cita Iniciado por ellocogagus
Ver Mensaje
Muchaschos, recien vuelvo de Mother Solutions, para resumir…

Quien quiere un llavero de Striker Extreme?

El muy hijo de su madre no tiene arreglo, CPU INIT…

Muchas gracias a todos por sus respuestas.

Una ultima consulta, que mobo recomiendan para la config que tengo…???

Saludos.

Me lo regalas? .. qiero fanfarronear cn mis amigos..

"Rulez are made to break, Gamez are made to Mod!"

Entry Level

emx

entradas: 101

23:32 03/10/2009

28
Cita Iniciado por ellocogagus
Ver Mensaje
Muchaschos, recien vuelvo de Mother Solutions, para resumir…

Quien quiere un llavero de Striker Extreme?

El muy hijo de su madre no tiene arreglo, CPU INIT…

Muchas gracias a todos por sus respuestas.

Una ultima consulta, que mobo recomiendan para la config que tengo…???

Saludos.

Imagino que no vas a querés otra ASUS, te paso un par d emodelos de Gigabyte, si no te interesa el SLI y la conseguis a buen precio: GA-EP45-DQ6 una opción mas barata GA-EP45-UD3R

Saludos.

Midle End Level

ellocogagus

entradas: 147

20:37 04/10/2009

29

Hola gente, me estube fijando y vi seste mobo, Msi P45 Platinum, hay un review en la pagina y al parecer esta muy bueno, creo que esa va a ser la opcion ganadora…

Alguien tiene alguna referencia negativa de este mobo?

Saludos.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Extreme Level

Nesseze

entradas: 2110

20:56 04/10/2009

30

sopletea las memos , los demas ya esta dicho , y la otra la fuente…

[SIGPIC][/SIGPIC]