Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La PC se cuelga!!! y ya cambie un mother…!! que pasa???

No hay Etiquetas
Entrada
Entry Level

lucas_jp

entradas: 68

08:37 09/06/2006

1

Bueno dias… le quiero comentar que un amigo tiene una PC intel PIV de 3Ghz y cuando la enciende y se carga winndows se cuelga (queda congelada), no se puede reiniciar con las teclas, directamente hay que apagar y volver a prender…

El problema es que ar rato pasa lo mismo y asi durante siempre…
Pensando que era el Mother, porque ya directamente no arrancaba mas compro otro y le empezo a hacer lo mismo.. hasta que supuestamente no arranque mas.. ese es el miedo que tiene…

El mother que cambio es un A-Bit C7 y puso un ASUS P4P800..

Ya se le hizo todo lo quepuedan imaginar, menos probar otra fuente… Todos los componentes de la PC se probaron en otra y funcionan de 10… memo, video, procesador.. la temp. esta bien… no se ¿ALGUIEN TIENE IDEA QUE PUEDE SER?..

Muchas gracias por su tiempo, y espero que me puedan ayudar…

Viola regla firma

Midle End Level

ExHeVoRaZ KhaN

entradas: 108

08:52 09/06/2006

2

Mira .. lo mas seguro es que tu amigo sin querer a borrado algun programa o archivo que estaba relacionado al sistema operativo, Windows, algun DLL, BAT, etc etc . .

el problema recide en que al cargar la Pc cuando verifica que todo lo que esta instalado coincide con, digamos así, el diccionario de todo lo que tiene adentro, carga todo y anda, de faltar algun archivo, importante para el funsionamiento de Windows, se cuelga y anula la carga del sistema operativo . .

Preguntale que fue lo ultimo que . .

Borro . .

Actualizo . .

Modifico . .

Instalo . .

Y por ultimo . .

Que fue lo ultimo que hizo antes de empesar a tener estos problemas . .

Soluciones:

1) que saque el disco duro y lo ponga en otra Pc . .de ser posible obvio . .

Si sucede lo mismo es el sistema operativo, hay manera de ponerlo como esclavo y
pasarle Scandisck, antivirus y demaces, asi vas a poder saber si es un virus o el disco esta dañado . . te recomiendo pasar algun programa que se utilice para comprobar el estado del disco ademas de los Scandisck.

Luego de verificar que sucedio . .

Hagan un Backup de lo que concideren importante . .

Graben a Cd y luego formateen el disco . .

Obviamente instalen Windos o El sistema de su preferencia, instalen Antivirus, corranlo, y luego teniendo el antivirus Habilitado, instalen todo lo que quieran . .

Bueno, espero haberte sido util . .

Saludos . .

Pd: Tambien pueden ser la memoria Ram mal conectada, la placa de video o algun cable que han conectado mal . . . Verifiquen eso tambien . .

Pd2: no lleven la Pc a un tecnico hasta que ya no quede mas remedio, por que les va a hacer eso que les explico y les va a cobrar entre 50 u 80 pesos . . a menos que sea alguien que conoscan y realmente sea de confianza . .
Hay varios locales donde te roban partes de tu Pc, te dicen que estan quemadas o rotas cosas que no lo estan, y que ademas te instalan Nukes (virus que se activan en X fecha) y te hacen perder dinero al pedo . .

Entry Level

lucas_jp

entradas: 68

09:02 09/06/2006

3

Muchas gracias por tu extensa explicacion… pero el tema es que ya formatio el C: e instalo todo de nuevo.. Y sigue igual..

Ya no nos queda que cambiar, lo unico la fuente, pero es poco probable que sea eso…

Procesador Intel PIV 3.0 Ghz
tiene 512 de RAM elixir.
Video 5200 XFX
Disco SATA 120

Muchas gracias igual…

Viola regla firma

Midle End Level

ExHeVoRaZ KhaN

entradas: 108

10:49 09/06/2006

4

Nunca formateen sin antes saber cual es el problema . .

O solo si se sabe que realmente no hay solusion . .

El problema es que se sobre calienta el micro procesador . .

Por eso cuelga al arranque . .

El cooler anda??

La ram esta bien ??

La fuente no creo que sea . .

No produce ese tipo de errores . .

Y por ultimo . .si tenes el Cd del Board . .instalalo de nuevo o utiliza las herramientas de verificasion del sistema si es que lo trajo . .

Botea la Pc desde la unidad de Cd . .ahi vas a poder instalar los drivers . .

espero respuestas favorables

pueden ser los cables de alimentacion mal conectados . .

Saquen la Ram y afirmenla bien . . ( no le hagan mucha fuersa, que simplemente encastre bien)

Fijence los cables Id que esten correctamente, bien, conectados . .

A veces por apurados conectan mal los cables. . .

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

14:35 09/06/2006

5

Metele un Live CD de linux, tipo un Knoppix y fijate si sigue haciendo macanas… si anda bien con eso entonces el el windows…
Además el Knoppix al arrancar te va mostrando como va testeando el hard y cargando los drivers, ahí te podés dar cuenta de si algo del hard está dañado…

Extreme Level

craker_loco

entradas: 2928

14:41 09/06/2006

6

se me hace que es la fuente, cambiaste todo menos fuente,

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

15:28 09/06/2006

7

puede que tengas algo mal configurado en bios en una de esas esta configurado para que a una temperatura muy baja te reinicie la maquina o deje de trabajar y por otro lado si decis que lo único que no probaron es la fuente puede que sea eso

Entry Level

lucas_jp

entradas: 68

15:31 09/06/2006

8

en el BIOS cargamos los datos optimos que trae por DEFAULT… y si lo unico que no cambiamos fue la fuente..

Sigan pensando y gracias por darme bola…!!!!
Saludos

Viola regla firma

Midle End Level

ExHeVoRaZ KhaN

entradas: 108

15:35 09/06/2006

9

Pasastes un Scandisck ??

O alguna herramienta de diagnostico de la integridad del disco ??

Capas el problema son clusteres dañados . .

Tambien . . y lo mas seguro despues de todo lo que han hecho . .

Puede ser micro baqueteado . .

pero raro que cuelgue así . .

cuando la inicias apreta escape en la parte que aparesca cualquier imagen, eso hace que salteés las interfaces graficas, consume menos memoria la carga de la pc y de paso ves que es lo que esta haciendo de fondo . .

tambien podes hacer una pausa, una sola, con el boton pausa

lee que es lo que esta cargando o trata de sacar foto si alguien tiene una digital, posteala asi la miro . .

me late que el tema biene por los bios de Video . . .

Extreme Level

Ivan

entradas: 2693

16:08 09/06/2006

10

Mira que no siempre las opciones Default son las mejores, o tengan que ser correctas. Hace lo que te dijo Mirage, es la manera mas facil de comprobar si es un problema de Hard o Soft.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Midle End Level

javito_loco

entradas: 493

17:13 09/06/2006

11

con mi poca experiencia un par de cosas: 1) si cambias de mother, obvio que tenes que reinstalar todo, si sique =, fasil……….. RAM…… ejem: asus no tiene mucha compat. com memos genericas…. o mas fasil…… la pila, jajjaja,o con mucho cuidado, si es asus, que esten bien conectaods los USB, que no este conectado el IEEE en un USB i biseversa, fijate….. mas yo no te puedo decir…… claro….. disco roto

INTEL CORE2DUO 6550 @3200 MHZ.-.-ASUS P5K-SE-.-2 x 1GB SUPERTALLENT DDR2 800MHZ CL5 + 1GB-.-NX 8800GT-.- SEAGATE BARRACUDA 320GB SATAII 16MB DE BUFFER-.- TOPITO DE 520W P5-.- ASUS DVD-RW.-.CODEGEN BRIZA

Midle End Level

estudiantes

entradas: 118

10:08 22/06/2006

12

seguramente es la fuente entra a esta pagina para ver si te dan los watt http://www.jscustompcs.com/power_supply/ suerte

Invitado

01:44 03/07/2006

13

RAM puede ser…
Temperatura del micro o nortbridge.

Extreme Level

CHIPI

entradas: 1586

22:56 04/07/2006

14

reinstalaste el S.O cuando cambiaste el Motherboard.?

Nuevo miembro

byktor62

entradas: 1

21:38 06/07/2006

15

No se mucho de esto pero me paso algo parecido, el problema en mi caso fue un problema de temperatura en el procesador, si el bios o sofware permiten monitorear la temperatura activen esta opcion

Nuevo miembro

hav

entradas: 41

00:38 10/07/2006

16
Cita Iniciado por lucas_jp

Muchas gracias por tu extensa explicacion… pero el tema es que ya formatio el C: e instalo todo de nuevo.. Y sigue igual..

Ya no nos queda que cambiar, lo unico la fuente, pero es poco probable que sea eso…

Procesador Intel PIV 3.0 Ghz
tiene 512 de RAM elixir.
Video 5200 XFX
Disco SATA 120

Muchas gracias igual…

Poné alguna que tenga chips Spectek, o directamente una Kingston o Novatech, pero nunca, jamás, uses una Elixir, le pusieron ese nombre del "harry poster" para lo mismo que la Rowling escribió esa cantidad de basura para volver imbéciles a los pibes…y no tanto.

Nuevo miembro

nsigales

entradas: 24

21:17 12/07/2006

17

dejame decirte, que si cambiaste todo, y configuraste todo bien, sin duda puede ser la fuente.
Puede ser que la fuente este dañada, osea que unos de los cables de energia no esten enviando la energia correspondiente, eso produce cuelgues en la maquina y la posibilidad de quemar el mother, te recomiendo que compruebes que capasidad de voltaje posee la fuente, y posterior que midas con un tester todos sus cables de energia, si no sabes como se hace, avisame y te enseño! es muy posible que sea la fuente.
Como tambien puede ser el micro, o la memoria que este dañada!
saludos.

Nuevo miembro

microft

entradas: 39

21:11 05/08/2006

18
Cita Iniciado por lucas_jp

Muchas gracias por tu extensa explicacion… pero el tema es que ya formatio el C: e instalo todo de nuevo.. Y sigue igual..

Ya no nos queda que cambiar, lo unico la fuente, pero es poco probable que sea eso…

Procesador Intel PIV 3.0 Ghz
tiene 512 de RAM elixir.
Video 5200 XFX
Disco SATA 120

Muchas gracias igual…

Que tal te cuento que me pasa lo mismo pero con menos frecuencia, y todo indica que es un problema fisico en el disco hasta ahora la explicacion que tengo es que
este problema se ocaciono por formatearlo varias veces, segun fuentes esto no se puede hacer mas de tres veces al año actualmente estoy probando con programas de diagnostico y reparacion de hd s., podria decir que se soluciono el problema pero hace un par de dias volvio, pienso que el problem. es grave asi que estoy por cambiar el hd. Saludos. .

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

03:05 06/08/2006

19
Cita Iniciado por microft

Que tal te cuento que me pasa lo mismo pero con menos frecuencia, y todo indica que es un problema fisico en el disco hasta ahora la explicacion que tengo es que
este problema se ocaciono por formatearlo varias veces, segun fuentes esto no se puede hacer mas de tres veces al año actualmente estoy probando con programas de diagnostico y reparacion de hd s., podria decir que se soluciono el problema pero hace un par de dias volvio, pienso que el problem. es grave asi que estoy por cambiar el hd. Saludos. .

Tus "Fuentes" están más que equivocadas … al HD lo podés formatear las veces que quieras, es exactamente lo mismo que si escribieras un dato… con ese concepto no podés prendér la pc más de 3 veces al año
Si el HD te sigue dando problemas después de usar los programas que mensionás entonces el tema pasa por lo físico y no te va a quedar otra que cambiar el HD…

lucas_jp si cambiaron todo menos la fuente y sigue haciendo lo mismo… entonces no des más vueltas y pongale una fuente nueva y buena… una powercooler de 350W andaría muy bien ó si no una TOPO si tienen más $$$ para gastar… alguno recomendaría también una VTB… cambiá la fuente antes de matar del todo a la pc. (te digo por experiencia una fuente me mató un KT6 Delta y una 9200 de 128MB… ahora tengo 2 topower en mis 2 pc's )

Nuevo miembro

microft

entradas: 39

19:33 06/08/2006

20
Cita Iniciado por Mirage

Tus "Fuentes" están más que equivocadas … al HD lo podés formatear las veces que quieras, es exactamente lo mismo que si escribieras un dato… con ese concepto no podés prendér la pc más de 3 veces al año
Si el HD te sigue dando problemas después de usar los programas que mensionás entonces el tema pasa por lo físico y no te va a quedar otra que cambiar el HD…

lucas_jp si cambiaron todo menos la fuente y sigue haciendo lo mismo… entonces no des más vueltas y pongale una fuente nueva y buena… una powercooler de 350W andaría muy bien ó si no una TOPO si tienen más $$$ para gastar… alguno recomendaría también una VTB… cambiá la fuente antes de matar del todo a la pc. (te digo por experiencia una fuente me mató un KT6 Delta y una 9200 de 128MB… ahora tengo 2 topower en mis 2 pc's )

No lo creo, por que la data me la paso un inginiero amigo. A y quise decir que es, recomedable formatearlo tres veces al año.

Hardcore Extreme Level

Ukyo

.

entradas: 4393

19:45 06/08/2006

21
Cita Iniciado por microft

No lo creo, por que la data me la paso un inginiero amigo. A y quise decir que es, recomedable formatearlo tres veces al año.

Comentale que la tecnología cambió desde 1980

Que sea Ingeniero en Informática no garantiza que sepa de hardware actual y de reparación de PCs.

Nuevo miembro

nsigales

entradas: 24

09:12 07/08/2006

22

concuerdo con los otros chicos, el disco lo podes formatear la veces que quieras. ahora si el problema es fisico no queda remedio que cambiarlo o pregunta que te cobran por repararlo!.
Haceme caso y controla la fuente, medila con un tester cable por cable, asi te aseguras que este funcionando bien.
si no sabes los voltajes de los cables de la fuente, yo con gusto te los pasaria y te enseñaria como medirla.
saludos.
Ha, y cuando pidas consejos, tienes que pedirselo a reparadores de pc, o personas con conocimiento de harware. mira que los ingenieros no saben de estos temas!!!.

High End Level

neonsiga3

entradas: 513

20:06 04/12/2006

23

amigos a mi me esta pasando lo mismo de tanto apagarla y prenderla ahora no entra a windows se queda colgada y cuando voy a formatearla lee algo del disco y se queda colgada.
mi problema paso desde que cambie la fuente asi que creo que puede ser la fuente o el cable IDE que debe estar mal.