Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La pc se apaga sola!!!!!

No hay Etiquetas
Entrada
Entry Level

vegueta700

Frente a un pc

entradas: 66

09:18 27/12/2007

1

Hola amigos, los molesto porque tengo una pc, la cual esta integrada por:
Mother: ecs kn1 extreme (939)
Micro: amd 3000+
Video: msi 7300 gt 256ddr2
Fuente: euromax 500w….

Bueno, vamos al problema….. a esto le habia aplicado un leve oc al micro, y logre llevarlo de 1800 a 2150 mghz, no le aplique oc a las memos ni a la placa de video, y con esto andubo 10 puntos y estable. Cuando desarme toda la pc, para limpiar los componentes quite todo el oc y deje la pc en standar…. pero a partir de esto, la pc se apaga sola….. no es ciclico, sino que tanto puede estar funcionando 10 hs y se apague, como se puede apagar 2 veces en 15 minutos. Siempre habia usado un programa para medir las temperaturas, y simpre me habia funcionado bien, pero a partir de esto larga un detalle medio curiosos…… la temperatura que registra del micro des de aproximadamente unos 35 a 40 grados, de repente, y estando en ide, la temperatura del micro para a los 150 grados centigrados, y 2 segundos mas tarde (el programa actualiza cada 2 segundos), la temperatura vuelve a la normalidad (entre 35 a 40)……y e tocado el disipador del micro cuando esto sucede y esta frio….pero no es esto lo que me apaga la pc, ya que luego de notar esto, es sistema sigue con normalidad. Otra cosa que les puedo informar es que cuando se apaga y la vuelvo a prender, no enciende el monitor, sino que queda en stand by, y para que funcione tengo que apagar la pc de la tecla tracera (la de la fuente), esperar unos 5 segundos, y prenderla nuevamente, y de este forma si prende el monitor!!!!
Bueno amigos…… acepto sugerencias y disculpen la molestia…
Un abrazo
Vegueta

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:13 27/12/2007

2

cambia la fuente. por algo decente, power cooler de 500 o 550W, satellite de 600, antec, ocz, coolermaster, thermaltake de 450W para arriba

Hardcore Extreme Level

jose_073

entradas: 4258

11:17 27/12/2007

3

Hola

Me parece que es la fuente, fijate si podés probar con otra.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

DELA

entradas: 3672

11:19 27/12/2007

4

Minimamente una Vitsuba 550…asi te quedas tranquilo.

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
Entry Level

vegueta700

Frente a un pc

entradas: 66

11:44 27/12/2007

5

Lo que pasa amigos, es que queria dejarle esta a mi novia ahora que yo compro la nueva, y no la quiero hacer gastar en una fuente cara…. ademas, lo que me llama la atencion, es que hace un año que uso esa fuente y nunca tube drama, incluso con oc, y ahora sin oc, me tira problemas?????

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:57 27/12/2007

6

es muy probable que se haya estresado mucho cuando la tenias con OC y haya cagado recien ahora, ese tipo de fallas suele ser comun en fuentes genericas, en especial pro que los capacitores se hacen percha, al menos si es la fuente deberias alegrarte, menos lio que si fuera otra cosa, ponele un VTB de 450W que sale barato y te olvidas del tema.

Hardcore Extreme Level

DELA

entradas: 3672

12:01 27/12/2007

7

ES una recomendacion, vos hace lo que quiereas, 50U$S te saldria una Vitsuba 550

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
Entry Level

vegueta700

Frente a un pc

entradas: 66

12:36 27/12/2007

8

Si, es cierto…. agradesco que sea la fuente y no otra cosa….. muchas gracias amigos…. tengo comprada una power de 550 asi que la voy a probar con esa y si anda bien supongo que debera marchar una nueva, y ya que me recomiendan vitsuba, sera esa entonces…. de nuevo muchas gracias, estaba temiendo que sea otra cosa!!!!
El tema de la temp que se dispara como a 150 grados y a los dos segundos esta otra ves en 35, no le doy bola entonces????

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:38 27/12/2007

9

no, no le des bola, es un error del sensor nomas