Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La compu se apaga sola!!

No hay Etiquetas
Entrada
Nuevo miembro

Lauman

entradas: 13

03:17 30/07/2007

1

Hola a todos!!,bueno resulta que estoy teniendo algunos problemas con mi compu nueva.Hoy ejecutando el Orthos y controlandolo con el core temp,mientras chateaba con un amigo la maquina se me apago de golpe.Aclaro q tengo una amd Athlon 64 x2 4400+ con todo estandar nada de overclokin,ni nada de esas cosas.
Asombrado con lo que havia pasado despues de un rato de lo sucedido,ejecuto el orthos otra vez y todo bien llego a un tope de 68ºC Full(Que no se si es una buena temp ).Paro el orthos y me pongo a navegar y de repente se me apaga la compu otra vez.Lo raro es q cuando juego a algun juego todo bien puedo estar horas pero despues de haver testeado el procesador con el ortos la compu se apaga sola.
Alguna ayuda?? la verdad que estoy bastante asombrado y mal porq hice una inversion grande y para q la compu se comporte asi.
Yo tengo un mother Asus M2NPV-VM y lo unico que toque del bios fue activar el cool and quiet y el Asus Q-Fan 2(q lo volvi a desactivar porq no me convencio).
Desde ya muchas gracias por cualquier ayuda.

Extreme Level

el_nosca

entradas: 2744

03:24 30/07/2007

2

El cooler esta funcionando correctamente? Fijate las rpms con el speedfan o algun programa similar.
Toca el disipador con los dedos a ver si realmente esta tan caliente o te esta tirando fruta.
Otra cosa, que fuente tenes? Y el resto de tu configuración?

Nuevo miembro

Lauman

entradas: 13

03:44 30/07/2007

3

Gracias el_nosca por la respuesta.
Bueno me fije,no puedo abrir el gabinete porque esta en garantia la pc,pero las rpm las cheke con el Asus Probe II y me dice que estan en 3050 por ahi.El core temp me esta tirando fruta me parece porq cuando probé el orthos monitoriando la temperatura con el asus probe,me dice que la temperatura full es de 60ºC.
La fuente es de 250 wats
Dos memorias kington de un 1gb a 667mhz

PD: La temperatura en idlle es de 35/40ºC segun el Asus Probe II,segun el Core Temp es de 15/20 ºC.

Hardcore Extreme Level

pabloc74

entradas: 18123

04:11 30/07/2007

4

cambia esa fuente urgente antes que te vuele toda la pc

Midle End Level

El0s0

entradas: 480

08:53 30/07/2007

5
Cita Iniciado por Lauman
Ver Mensaje
Gracias el_nosca por la respuesta.
Bueno me fije,no puedo abrir el gabinete porque esta en garantia la pc,pero las rpm las cheke con el Asus Probe II y me dice que estan en 3050 por ahi.El core temp me esta tirando fruta me parece porq cuando probé el orthos monitoriando la temperatura con el asus probe,me dice que la temperatura full es de 60ºC.

La fuente es de 250 wats
Dos memorias kington de un 1gb a 667mhz

PD: La temperatura en idlle es de 35/40ºC segun el Asus Probe II,segun el Core Temp es de 15/20 ºC.

Interesante…espero q hayas querido poner 520

Saludos.

Moderador

DJ_Rufa

Argentina

entradas: 5191

09:40 30/07/2007

6

Si realmente es una fuente de 250w, cambiala ya a la fuente por una powercooler o topower de por lo menos 450 (aunque sea llega a una vitsuba). Si quisiste poner que es de 520w, decinos que marca, ya que una cirkuit planet o codegen, no son recomendables y pueden ser el problema.
Otra cosa es que te guies por asus probe. Es lento (no se actualiza tan rapido como el coretemp o speedfan) pero tira la temperatura posta (yo lo use para ver que programa de los dos mencionados anteriormente, me tiraba la temp posta).
Saludos.

Nuevo miembro

Lauman

entradas: 13

13:26 30/07/2007

7

Muchachos me estan preocupando ,segun el chabon q me armo la maquina me dijo q la fuente es de 250 W .Me fui a fijar la caja del gabienete,que es un Blaze,y la caja dice q tiene una fuente de 150 watts!!!!!!.Parece imposible pero dice eso la caja.
La unica forma es abrir el gabienete,pero no puedo por la garantia,ya le avise al tecnico q me armo la maquina,abra que ver pasa.
Que fuente me recomiendan? powercooler o topower de 450 o 520 watts?Ando medio corto de plata y estan medio caras las fuentes,pero sino quiero q se queme la maquina abra q gastar

PD:Con respecto a lo de los 150w,la caja dice 220v 150w 50hz,q es eso?

Hardcore Extreme Level

pabloc74

entradas: 18123

16:02 30/07/2007

8
Cita Iniciado por Lauman
Ver Mensaje
Muchachos me estan preocupando ,segun el chabon q me armo la maquina me dijo q la fuente es de 250 W .Me fui a fijar la caja del gabienete,que es un Blaze,y la caja dice q tiene una fuente de 150 watts!!!!!!.Parece imposible pero dice eso la caja.
La unica forma es abrir el gabienete,pero no puedo por la garantia,ya le avise al tecnico q me armo la maquina,abra que ver pasa.
Que fuente me recomiendan? powercooler o topower de 450 o 520 watts?Ando medio corto de plata y estan medio caras las fuentes,pero sino quiero q se queme la maquina abra q gastar

PD:Con respecto a lo de los 150w,la caja dice 220v 150w 50hz,q es eso?

igualmente vola esa fuente sea de 250 o 1000 marca blaze es una garchamota!!!!!!!!!!!!

Nuevo miembro

jascor

entradas: 28

17:41 30/07/2007

9

Hola . sin ninguna duda el problema es la fuente ponele una vitsuba de 400 para arriva q eso no te va a traer ningun problema. y decile al tecnico q no se haga el vivo por q te esta re cagando con esa fuente. saludos