Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Internet explorer

No hay Etiquetas
Entrada
Hardcore Extreme Level

mathias318

entradas: 6640

18:53 21/12/2005

1

Mi proble es el siguiente:
Cada vez que hago click en un link para que me abra una nueva ventana con la pagina a la que lleva el link. Se me abre una ventana nueva, todo en blancom hasta en la parte donde se escribe la pag. el problema lo tengo desde ayer y creo que no toque nada en la configuracion.
Alguien sabe que puede ser?

Hardcore Extreme Level

Sync

entradas: 4394

18:58 21/12/2005

2

Seguramente es un spyware. Fijate si con alguno de los siguientes programas lo podés borrar al problema:

· Ad-Aware.
· Spybot, Search & Destroy.

Recordá que después de instalarlos, le tenés que hacer un update y luego correrlos.

Midle End Level

Warrior_oF_Byte

entradas: 302

19:03 21/12/2005

3

Y en parte, yo te aconsejo usar FireFox en vez de Internet Explorer. Ya que la mayoria de esos bichitos lo tienen de hijo y te puede dar algun que otro dolor de cabeza sacarlos.

Hello NOKIA, punchi punchi!! (8)

Extreme Level

ALF

entradas: 1564

19:05 21/12/2005

4

Ese es un error q se produce una vez instalado el último parche de seguridad de microsoft. El problema se da principalmente en los sistemas en los que cohabitan IE7(beta) y IE6(definitiva).
La primera versión beta de Internet Explorer 7 incorpora una clave errónea en el registro del sistema de Windows. para solucionarlo hay que eliminar la siguiente clave:
HKEY_CLASSES_ROOT\CLSID\{c90250f3-4d7d-4991-9b69-a5c5bc1c2ae6}

Pero si, no tenés en tu máquina el IE7, ni idea por que te puede estar pasando eso. Y no se que riesgos puede traer borrar la clave.

Saludos. cualquier cosa chiflá

Hardcore Extreme Level

mathias318

entradas: 6640

19:06 21/12/2005

5

Uhhhh, bueno recien veo lo del adware o spyware. Recien acabo de restaurar el sistema a un estado anterior y ya se solucino el problema, igual voy a deshacer la restauracion y probar con el antispyware y en 10m te digo

Hardcore Extreme Level

mathias318

entradas: 6640

19:12 21/12/2005

6

Deshize la restauracion y aparecio d enuevo el problema asi que ahora pruebo los antispyware…. y si no las otras cosas que me recomendaron.

Hardcore Extreme Level

mathias318

entradas: 6640

19:46 21/12/2005

7

Uso IE6 asi que no se si probar borrando la clave.
Pasa los antispyware y no se soluciono
Así que voy a volver a restaurar el sistema, y me parece que este error se produjo al limpiar el registro con el CCleaner porque antes de eso andaba bien!!!!

Hardcore Extreme Level

Sync

entradas: 4394

19:48 21/12/2005

8

No hiciste un backup con el CCleaner? Yo los hago siempre por las dudas.

Hardcore Extreme Level

mathias318

entradas: 6640

19:54 21/12/2005

9

si, siempre hacie en las primeras limpiezas, pero como nunca tuve problemas deje de hacer los backups. Voy a empezar a hacerlos de nuevo………………
Gracias

Nuevo miembro

raschitodesol05

entradas: 5

01:59 22/12/2005

10

Mira el Ccleaner no suele comoeter esos errores me parece que es otro el problema fijate que el Spybot este actualizado o proba con a2 para mi son los mejores va… lo que no te encuentra uno te lo encuentra el otro si? proba en serio el ccleaner no creo que te proboque ese error. Fijate de onda

Hardcore Extreme Level

mathias318

entradas: 6640

14:38 22/12/2005

11

Esta bien, a2? no lo conosco, voy a probarlo.

Extreme Level

ALF

entradas: 1564

14:50 22/12/2005

12

sino te sirve eso, fijate lo que te dije de la clave del registro. Si la tenés esa clave, borrala. Sino ni idea q te puede estar pasando.

Hardcore Extreme Level

FoxTeRr

entradas: 3754

15:00 22/12/2005

13

Es mitad off y mitad on "topic" mi comentario, pero me planteo una pregunta y de paso espero que me la contesten ……………¿Qué es IE muchachos?

Hardcore Extreme Level

Ukyo

.

entradas: 4393

15:25 22/12/2005

14

Esa cosa que me obligan a usar en el laburo

Hardcore Extreme Level

FoxTeRr

entradas: 3754

15:27 22/12/2005

15

Yo por surte logre instalar el firefox, ya no aguantaba mas…………aca hay un proxy que filtras hasta los pendejos que le arranco a la administradora de red