Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

instalacion gforce 9400 gt

No hay Etiquetas
Entrada
Nuevo miembro

orgasmatronxxi

entradas: 3

13:23 12/08/2009

1

Amigos siempre leo las preguntas y respuestas de este foro y ahora soy yo el que pregunta, tengo una pc con video onboard, debido a un regalo recibo una placa de video gforce 9400 gt de un giga, cuando la instalo voy al setup y alli empieza el problema, si pongo en el northbridge PEG/IGD tengo imagen pero me quita el giga de la memoria ram, mi pc cuenta con un giga y media y me quedo con 440 megas lo que la hace muy lenta e inestable, si pong PCI/IGD ame devuelve la ram pero cuando termina de mostrar la bios tengo la pantalla negra, mi sabiduria que es poca ya no da para mas jajajaja, por favor si pueden ayudarme estare agradecido, un abrazo.

Extreme Level

TDN

Santa Fe capital

entradas: 2082

14:02 12/08/2009

2

no te da la opcion de ponerlo en auto?

__________

 

 

aportes mios:

entendiendo la certificacion 80 Plus

steam id: 73d33n3

Nuevo miembro

orgasmatronxxi

entradas: 3

14:15 12/08/2009

3

no me da mas que estas tres opciones
IGD
PEG/IGD
PCI/IGD

High End Level

ACyD

La Plata

entradas: 538

14:29 12/08/2009

4

pregunta boluda, donde tenes conectado el monitor? a la 9400 o al video del mother?.

Pasa mas detalles de la pc así te podemos orientar mejor.

Postear compulsivamente es perjudicial para la salud!!!
 

 


 

Nuevo miembro

orgasmatronxxi

entradas: 3

14:33 12/08/2009

5

buena pregunta jajajaja, esta conectada a la placa 9400,
Mother P5RD1-VM series
procesador intel celeron 2.53
ram 1,5 G
S.O. Windows XP sp2
video onboard ATI Radeon Xpress 200
Rigido 320 gigas
no se si necesitas algo mas?
gracias

nadie que pueda ayudarme por favor