Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

inicio de sesion en xp

No hay Etiquetas
Entrada
Midle End Level

zipo1987

entradas: 283

10:31 15/09/2008

1

Hola, tengo un problema, el otro dia, no se porq, pero aparecio la ventanita de inicio de sesion, en donde tengo q poner usuario y contraseña, cada vez q la prendo, lo dejo en blanco y pulso aceptar, pero cada vez q la prendo, me hace lo mismo,
Alguna idea de como sacarlo??? es molesto, bastante, nos vemos!!

Intel Core 2 Duo E7200_ 2 GB Kingston_ Sapphire ATI 4850 Toxic OC_Asus P5GC MX1333_ WD Caviar Blue 500 Gb+WD Caviar Black 1 Tb_CoolerMaster 550W_Samsung T220N

http://therealgamer.com.ar/vb4/forum.php
Midle End Level

maynat

entradas: 218

10:35 15/09/2008

2

Si entendi bien tenes que deshabilitar la pantalla de bienvenida
Panel de Control -> Usuarios -> Cambiar la forma en la que los usuarios inician sesion y
destilda la opcion "mostrar pantalla de bienvenida"

Extreme Level

miguecasla

entradas: 1499

11:08 15/09/2008

3

EN algunos casos con hacer lo que maynat no es suficiente, tenes que instalar el Framework 2.0, proba las 2 cosas, primero lo que dice el y sino te anda proba instalando/reisntalando el FM 2.0.

Midle End Level

zipo1987

entradas: 283

12:06 15/09/2008

4

voy a probar en la noche, q bajon , no se , de un dia para el otro me aparecio la ventanita… bueno, gracias

Intel Core 2 Duo E7200_ 2 GB Kingston_ Sapphire ATI 4850 Toxic OC_Asus P5GC MX1333_ WD Caviar Blue 500 Gb+WD Caviar Black 1 Tb_CoolerMaster 550W_Samsung T220N

http://therealgamer.com.ar/vb4/forum.php
High End Level

Asturis

entradas: 784

12:19 15/09/2008

5

Si el inicio de sesión es de Red digamos el viejo de Windows 2000, un cuadradito gris. Anda a cuentas de usuario y fijate si no tenes una cuenta asp.net, se crea con una actalizacion de XP y es la que hace que te pida el inicio de sesión.

Si la tenes, elimina la cuenta asp.net y recien hay anda a cuentas de usuario, cambiar forma en que inician sesión.

Si es el inicio lindo de XP que ocupa toda la pantalla con la imagen de usuario y que se yo, tendria que andar cambiando la forma en que inician los usuarios.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Extreme Level

eljan

entradas: 2741

14:54 15/09/2008

6

anda a inicio // ejecutar // escribi: control userpasswords2 y destilda la opcion "los usuarios deben escribir su nombre…." etc.

"There's no place like 127.0.0.1"
High End Level

Asturis

entradas: 784

18:50 15/09/2008

7
Cita Iniciado por eljan
Ver Mensaje
anda a inicio // ejecutar // escribi: control userpasswords2 y destilda la opcion "los usuarios deben escribir su nombre…." etc.

Vos sabes que le queria decir esto y no me acordaba como era, en ejecutar ponia userpasswords2 y me olvidaba de control, no iba a andar nunca.

Saludos.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Extreme Level

kess

entradas: 2002

20:24 15/09/2008

8

No entendi mucho lo que quisiste decir…pero si directamente no podes entrar en usuario tipea Administrador y enter…de ahi deshabilita la pantalla de bienvenida de win o, o bien, los usuarios…

OFF: Perdona si bardie cualquiera…pero la verdad no entendi tu pregunta y trate de guiarme por las respuestas de otros.. (?)

High End Level

Asturis

entradas: 784

01:39 16/09/2008

9
Cita Iniciado por kess
Ver Mensaje
No entendi mucho lo que quisiste decir…pero si directamente no podes entrar en usuario tipea Administrador y enter…de ahi deshabilita la pantalla de bienvenida de win o, o bien, los usuarios…

OFF: Perdona si bardie cualquiera…pero la verdad no entendi tu pregunta y trate de guiarme por las respuestas de otros.. (?)

Segun lo que entiendo, entraba a XP directamente sin introducir clave, osea no tenia el inicio de sesion activo, de un dia para otro le aparece el inicio de sesión.
Me paso en varias maquina ultimamente, como dije arriba una de las actualizaciones de XP te agrega una cuenta ASP.NET, la borras y listo. Accedes asi, inicio // ejecutar // escribi: control userpasswords2, como dijo eljan.

Saludos

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

Midle End Level

zipo1987

entradas: 283

13:42 17/09/2008

10

miren, yo hasta hace una semana tenia win98, o sea, prendia la pc y entraba de una a mi "sesion", ahora, hace dos dias tambien entraba de una a mi maquina nueva con xp, pero hace poco cada vez q la prendo, carga todo y me aparece un cartelito en el cual tengo q ingresar usuario y contraseña.
Lo q qiero hacer es entrar de una,
hize lo de control Passwords2 y lo q logro es ingresar de una como administrador, no se cual sea la diferencia , pero el fondo de pantalla q tenia antes y un par de juegos no aparecen, asi q tube q volver todo a la normalidad e ingresar como el usuario anterior. Puede q sea una tonteria, pero a mi me rompe un poco lo del administrador y otros usuarios, el unico q usa la pc soy yo.

Intel Core 2 Duo E7200_ 2 GB Kingston_ Sapphire ATI 4850 Toxic OC_Asus P5GC MX1333_ WD Caviar Blue 500 Gb+WD Caviar Black 1 Tb_CoolerMaster 550W_Samsung T220N

http://therealgamer.com.ar/vb4/forum.php
Extreme Level

GordoSoc

entradas: 2498

17:26 17/09/2008

11

anda a cuentas de usuarios y vas a tener seguramente la tuya, invitado en gris(deshabilitado) y una mas que esta aparece al instalar algún netframework, esta ultima eliminala conservando archivos y listo tendría que iniciar tu sesión común sin problemas.

saludos
GordoSoc