Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Incompatibilidad entre Mother MSI y tarjeta M-audio¿?

No hay Etiquetas
Entrada
Nuevo miembro

brunelix

entradas: 1

01:32 29/12/2008

1

Hola amigos, soy nuevo aqui y no soy muy ducho con las maquinas que digamos. tengo un problema que me lleva timepo resolver. Basicamente armé una compu clon para trabajar editando sonido y grabando. Y tengo varios problemas cada vez que arranco algun programa de audio.
Tengo un procesador MD Athlon 64 bits 3000+, 1.81 Ghz. Mother MSI Nvidia Geforce 6150. k8ngm2.
4 Gigas de RAM y dos discos duros uno de 160 gb y otro de 350 gb. Uso Windows Vista Ultimate 32 bits. SP1

LE conecté una placa de audio via USB externa. m-audio FAST TRACK PRO.

Supuestamente es una nave, o creo que está bien equipada, pero cada vez que corro algun programa de audio, la compu se pone lenta y luego cuando quiero cerrar el programa se cuelga y solo apagando la placa vuelve a ponerse veloz y cierra la aplicacion. He probado con distintos programas y versiones (nuendo 2, nuendo 3, soundforge, Reason, etc.) con el mismo resultado.

Tambien conecte la placa en distintas entradas USB y sigue funcionando igual de mal!!
Tambien desabilité la placa onboard por las dudas, pero sucede lo mismo se cuelga y por mas liviano que sea el programa o si estoy trabajando midi se pone lenta y muchas veces tengo que reiniciarla…

Por favor cualquier sugerencia será bien recibida!! ya que le inverti plata y tengo todo para armarme un estudito casero y no lo puedo disfrutar!! y si necesitan otra info pa ayudarme os la dare encantado! Se agradece!!

Saludos