Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Imposible De Arreglar! T_t

No hay Etiquetas
Entrada
Nuevo miembro

ykarus

entradas: 3

02:13 26/06/2006

1

les comento, ya hace meses q vengo teniendo algunos problemas q no se porq surgieron de la nada. Al principio fue con el video, con internet explorer puedo ver solo imagenes .gif, todo lo demas se ve pixelado. Con firefox, se ve todo perfecto. Despues, con los videos, solo puedo ver .mov y algunos .mpg con el quicktime, con los demas prog y formatos, todo pixelado y el sonido es un chillido insoportable.
Por ejemplo, cuando inicia windows o por ej si uso el winamp 2.x, el sonido sale con una fritura terrible!!!.
Ya probe formateando, antivirus a morir, codecs, drivers,etc,etc, rezar…nose q mas hacer, este fue de un dia para otro.
Pido disculpas por lo largo del mensaje y agradezco al que pueda darme una mano, gracias
aca les dejo una imagen de como se ven tanto las fotos com los videos

Hardcore Extreme Level

pabloc74

entradas: 18123

03:03 26/06/2006

2

para mi es la vga, no tenes a nadie que te preste una para probar?

Extreme Level

iampowerslave

entradas: 2776

06:39 26/06/2006

3

1) Acabás de abrir otro thread… de una misma pregunta que ya hiciste.
2) Eso es Pixelado? jajaja entonces antes, no te entiendió nadie…

3) No formateaste todavía? es tu camino más corto a la solución

Extreme Level

Ivan

entradas: 2693

11:45 26/06/2006

4

Proba actualizando drivers sino

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Nuevo miembro

ykarus

entradas: 3

20:03 26/06/2006

5

ya probe formateando como dije, muchos drivers, video players, lo q sea, ya no se q mas hacer.
Abri otro thread? ni me di cuenta, bueno perdon.
Lamentablemente no tengo otra agp o alguien conocido para q me la preste a ver q onda, pero we.
Queria saber si alguno de ustedes quizas sabia q pasaba.
gracias

Extreme Level

iampowerslave

entradas: 2776

20:47 26/06/2006

6

si formateaste y no se solucionó estás al horno o bien volviste a instalar algo que jode…

es raro que TODO funcione menos la parte de imagen. Salvo que, evidentemente tengas un problema muy raro en la tarjeta de video.

Aparte que el FireFox si funcione y el resto no