Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Hiper problema

No hay Etiquetas
Entrada
Entry Level

fran122157

buenos aires

entradas: 63

19:58 05/08/2010

1

Hola gente, la verdad que vengo hoy desconcertado ya que no se que le pasa a mi pc que con tanto cariño arme parte por parte.

hace semanas vengo teniendo diferentes problemas con mi pc.

Motherboard: Asus Maximus iii Formula
Cpu: Intel I7 860 (stock 2.8ghz)
memoria: 4gb (2x2gb) Gskill Ripjaws 2000mhz (la mother las toma a 1333 por default aunque la frecuencia mínima de overclock sea 1866 y no 1600)
placa de video: ATI HD5970
placa de sonido: SupremeFX x-fi ( la que viene con la mother)
fuente: XFX 750w
cooler de cpu: Cooler master v10
disco rigido: Western digital 320 gb sata
gabinete: lian-li Pc k62
sistema operativo: Windows 7 64 bits

otras cosas: lectora de dvd lg, controladora de fans thermlatake, 4 fans (3x140, 1x120), disco externo iomega de 500gb

los problemas comienzan cuando prendo la pc, hace 2 semanas, solo tenias problemas apenas abría algún juego(cod modern warfare 2, wow, H.A.W.X), donde se podía jugar tranquilamente hasta que la pc se tildase y tuviese que resetear, hoy cuando prendí la pc el msn no me anduvo y creo que hay algunas dll faltantes, también le costo prenderse y tiro 2 pantallas azules

la verdad no tengo idea de que pueda llegar a hacer, estoy pensando en llevarla a un service y que me rompan el orto con el precio

ayudaa muchachos ayudaa

Midle End Level

leandroks

entradas: 308

20:31 05/08/2010

2

aver aver, vamos por partes dijo jack.

- El windows qe estas usando lo instalaste desde 0 despues de haber armado toda la PC, o por ejemplo estas usando algun win instalado desde antes qe upgradees el mother?
-Tenes todos los drivers instalados?
-Probaste poner la bios en default, sin ocear nada y usar el windows normalmente?

Intel Core i7 920 D0 // TRUE 120 Copper (LE) // GTX 480 Gigabyte (Fermi) // Asus Rampage 2 Extreme // 6GB Kingston HyperX 2000 C9 // SSD Gskill Falcon 128GB // 2 x WD CAVIAR BLUE 320GB // Coolermaster Silent Pro M700 // Case CM 690 III //

Entry Level

fran122157

buenos aires

entradas: 63

20:34 05/08/2010

3

si, el windows esta de 0, lo instale dps de armar toda la pc, si estan todos los drivers de todos los componentes, y ahora voy a tratar con un clear cmos, es lo mismo no??

Extreme Level

Pachu

entradas: 2161

20:35 05/08/2010

4

Cual es el número de la pantalla azul?
Seteaste las memos default?
SO de cero?

Entry Level

fran122157

buenos aires

entradas: 63

20:36 05/08/2010

5

si me tira la pantalla dps te digo, el so esta de cero y ahora mismo hago un clear cmos

Hardcore Extreme Level

quiq

entradas: 6758

21:38 05/08/2010

6

memorias seguro

ahora

300 dolares en mother
ati 5970
fuente xfx modular y lalal

y disco de 320GB!!!!

nah too much

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Extreme Level

conrado

entradas: 1186

21:44 05/08/2010

7

y q tiene?

Cita Iniciado por fran122157
Ver Mensaje
otras cosas: lectora de dvd lg, controladora de fans thermlatake, 4 fans (3x140, 1x120), disco externo iomega de 500gb

terrible maquina espero q des con el problema.. pero si como ya dijieron pinta memoria.. yo probaria setearlas desde el bios de alguna forma y estrezar la maquina e ir viendo q pasa..

[Review] Netbook Acer Aspire 1410 11,6", Intel SU2300 CULV, GMA 4500MHD, 2GB, 160GB WD Scorpio Blue, HDMI, 6 celdas (4400 mAh)..

Mi blogsito Hardsoft Geek

Hardcore Extreme Level

quiq

entradas: 6758

21:49 05/08/2010

8

minimo un x-25V para semejante bicho

gastar tanto en un mother q no aprovechas, tanto en video q no necesitas, tanto en gabinete "para q este bien refrigerado" y poner un hdd comunacho y chico encima…….

es como poner una ferrari con cubiertas fate recapadas

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Midle End Level

KANON

Rosario

entradas: 148

22:41 05/08/2010

9

chequeaste las temps? quisas tenes mal puesto el cooler.

DELL 2209WA /// Gigabyte EX58 Extreme /// Core i7 920 + Corsair H50 /// Sapphire 5850 TOXIC /// 3x2GB Corsair Dominator 1600 /// Samsung F3 500 + WD 320 /// OCZ Fatal1ty 750w /// CM Stacker 830 /// Edifier C2 /// CM Storm Sentinel + Razer Goliathus

Entry Level

fran122157

buenos aires

entradas: 63

23:35 05/08/2010

10

fue una de las cosas que pensé primero, pero no, usando la maquina el cpu no pasa los 27 grados

muchachos la verdad no se si sera esto perooo, la fuente modular que tengo tiene 2 pci que estan por decir algo, "pegados" a la fuente, esos son los que uso para alimentar la 5970, el problema esta en que para alimentar todo lo demas (lectora, v10, disco rigido, controladora de fans y unos catodos que me olvide de inculir) en total 3 molex y 2 satas
uso solo 1 cable, 1 que tira 3 molex, uno de esos molex tien un adaptador para dividirlo en 2 satas.

resumiendo, todo lo que no es placa de video lo estoy alimentando con un solo cable modular, puede ser un problema de energia??

aclarenme que ya ni se que pensar

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

00:24 06/08/2010

11

No creo que ese fuese el problema. una pregunta: seteaste las memo?, tiraste un testeo desde DOS de las memo?

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Entry Level

fran122157

buenos aires

entradas: 63

00:28 06/08/2010

12

pregunta, la mother se banca supuestamente hasta 1600mhz de frecuencia sin overclockear, porque cuando hago un clear se van a automatic y quedan en 1333?

las pongo en 2000? o las pongo en 1600?

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

01:53 06/08/2010

13

dejalas en 1333 y proba. si va bien, ponelas en 1600 y ves. Si en 1333 te hace lo mismo. pasale el hirens boot bajo DOS para saber si las memo te vinieron falladas.

Te la toma a 1333 para que agarre cualquier tipo de mother sin ningun problema, mas alla que venga certificadas para funcionar a mayor frecuencia.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Extreme Level

Pachu

entradas: 2161

07:51 06/08/2010

14

También podría ser (mucha mala leche) la fuente jodida, una vez me pasó que de nueva me vino out.

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

08:48 06/08/2010

15
Cita Iniciado por fran122157
Ver Mensaje
fue una de las cosas que pensé primero, pero no, usando la maquina el cpu no pasa los 27 grados

muchachos la verdad no se si sera esto perooo, la fuente modular que tengo tiene 2 pci que estan por decir algo, "pegados" a la fuente, esos son los que uso para alimentar la 5970, el problema esta en que para alimentar todo lo demas (lectora, v10, disco rigido, controladora de fans y unos catodos que me olvide de inculir) en total 3 molex y 2 satas
uso solo 1 cable, 1 que tira 3 molex, uno de esos molex tien un adaptador para dividirlo en 2 satas.

resumiendo, todo lo que no es placa de video lo estoy alimentando con un solo cable modular, puede ser un problema de energia??

aclarenme que ya ni se que pensar

Tu fuente es esta? Link

Si es esa porque usas un mismo cable para alimentar todo teniendo cada cable para cada cosa? o sera esas fuentes que vienieron en un tiempo que decian xfx en la etiqueta pero no se sabia que eran?
Porque me parece una burrada no poner los satas nativo para el disco y las demas cosas.

Saludos

Entry Level

fran122157

buenos aires

entradas: 63

13:32 06/08/2010

16

acabo de dejar las memos en 1333 dps del clear y me paso de nuevo -.- , voy a desarmar la maquina y voy a probar poniendo los satas nativos, si es que ese es el problema, cosa que no creo

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

13:36 06/08/2010

17
Cita Iniciado por fran122157
Ver Mensaje
acabo de dejar las memos en 1333 dps del clear y me paso de nuevo -.- , voy a desarmar la maquina y voy a probar poniendo los satas nativos, si es que ese es el problema, cosa que no creo

Esta bien. hacelo y postea que onda.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

14:36 06/08/2010

18
Cita Iniciado por fran122157
Ver Mensaje
acabo de dejar las memos en 1333 dps del clear y me paso de nuevo -.- , voy a desarmar la maquina y voy a probar poniendo los satas nativos, si es que ese es el problema, cosa que no creo

Puede que sea como que no, no creo que sea y no por ser malo sino por el tipo de problema, pero si te lo remarque porque me parecio medio mal echo eso nada mas, es como decir me pongo un solo enchufe en la cocina y saco todo d ahi con triples? el cable tiene un determinado grosos y esta preparado para determinado consumo, te puede generar algun problema en caso de demandas picos, nada mas, poniendo todo bien te ahorras ese problema.

Saludos

Entry Level

fran122157

buenos aires

entradas: 63

21:26 06/08/2010

19

Formatee, m recomiendan algún activador?

Hardcore Extreme Level

quiq

entradas: 6758

21:49 06/08/2010

20

tenes 6 lucas en hard y ratoneas 300 en windows? nah no tenes criterio

decime q tenes disketera y la completas

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Hardcore Extreme Level

savedrage

entradas: 17862

21:57 06/08/2010

21
Cita Iniciado por fran122157
Ver Mensaje
Formatee, m recomiendan algún activador?

2) Sobre contenidos ilegales y no éticos: No están permitidos mensajes que los incentiven ó referencias sobre la pornografía, el warez (mldonkey, emule, torrent, etc), la piratería de software, la violencia, actos ilícitos y/o incitación de los mismos.

No se te puede ayudar en el foro con esas cosas.

Midle End Level

KANON

Rosario

entradas: 148

16:53 07/08/2010

22
Cita Iniciado por quiq
Ver Mensaje
tenes 6 lucas en hard y ratoneas 300 en windows? nah no tenes criterio

decime q tenes disketera y la completas

Volvió quiq.

Cita Iniciado por fran122157
Ver Mensaje
Formatee, m recomiendan algún activador?

En taringa me contaron que lo venden barato

DELL 2209WA /// Gigabyte EX58 Extreme /// Core i7 920 + Corsair H50 /// Sapphire 5850 TOXIC /// 3x2GB Corsair Dominator 1600 /// Samsung F3 500 + WD 320 /// OCZ Fatal1ty 750w /// CM Stacker 830 /// Edifier C2 /// CM Storm Sentinel + Razer Goliathus