Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Help!!! Varios problemas o uno solo?

No hay Etiquetas
Entrada
Midle End Level

Higo

entradas: 186

15:07 06/05/2007

1

Primero mi actual maquina:
-A62 x2 4600 core Winstor
-2x1GB DDR2 Supertalent 800
-Mother Asus M2N-MX (con IGP)
-Placa de Sonido AV-710 Chaintech
-2 HD WD de 250MG Sata 2 (uno KS otro YS)
-Gabo Aspire QPack con PSU de 420W
-6600GT XFX version DDR3 128MB con cooler Zalman VF700
-Grabadora Pioneer 212D Sata

El tema fue asi. Arme todo. Enciendo la maquina y todo bien, entro al bios, configuro y tuve que apagar por que no tenia tiempo para cargar XP.
Despues enciendo y al toke la maquina se cae. No alcanza a encender…como la habia dejado sin tapa, y la tape, pense que habia movido algo y estaba causando el problema. Desarmo todo y nada…todo igual.
Arranco de cero. Saco el video, el sonido y uso el IGP…sigue si arrancar…
Se me ocurrio cambiar los modulos de posicion y quedarme sin DC…y arranca!!!
Empiezo a instalar…sonido Ok. Video y otra vez no arranca…****!!! saco el video y joya..
listo comienzo a instalar XP y por ahora todo bien (en el medio desconecte los HD, la grabadora…estuve un par de horas..)
Ahora me queda la duda que pasa???
Son las memos, la Placa de vedeo, la fuente?
Tendria que probar ahora si las memos andan en DC y si anda el video. Pero eso manana…
Las dudas:
- Si es la fuente:Antes tenia un A64 S939 3000 con 2 GB de DDR 400 genericas y todo bien…puede ser la fuente? un x2 consume mas que un Venice? tanto para tener estos problemas??
-Si son la memos: por que andan en SC y hasta ahora sin problemas? COnsumen mas las memos en DC?
- Una combinacion de cosas? las memos fallan, el video tambien o la fuente no se banca todo?

No se tirenme ideas. Por ahora le voy a dar la placa de video a un conocido para que vea si levanta…si levanta…tengo una 6600GT PCIe con VF700 a la venta…

Muchas gracias.
Slds,

High End Level

panda

entradas: 629

15:59 06/05/2007

2

y mira che me parece chika la fuente esa ese puede ser un problema, lo de la memos no creo che no creo que influya el DC activado o no
el video no le doy pinta por que sino no podrias instarlar ni el xp ni hubiera cargado nada yo me inclino por la fuente que te queda chika si le conectas todo lo que tienes pobra si alguien te puede prestar un fuente buena como una powercooler 500W o un topo de 500W cualquier cosa mandame un MP

High End Level

mondriant

entradas: 635

16:59 06/05/2007

3

hace un clear cmos y luego encende la maquina sin las memos espera a que haga el pitido y luego apagala. Ponele las memos en DC y fijate.

Midle End Level

Higo

entradas: 186

22:36 06/05/2007

4

bueno, hace un rato estaba toqueteando lo jumpers de la placa de sonido, y en una cuando encendi la maquina, zas otra vez…le di 3 intentos y vi que el conector de 20 pines del mother estaba un poco foljo de un costado..igual hacia contacto…lo que no se me ocurrio fue que quizas sea el Mother…reicen acabo de flashear la bios…ahora termino de instalar un par de cosas y despues pruebo haciendo un clear CMos
Corri el memtest y 0 errores…las memos me parece que no son

Midle End Level

Higo

entradas: 186

23:30 07/05/2007

5

bueno, recien abri la maquina y puse la memos en DC y por ahora todo joya…manana pruebo el video…habra sido el Bios del MB????

High End Level

mondriant

entradas: 635

19:17 08/05/2007

6

ami me ha pasado de que le cambiaba de lugar las memorias y no arrancaba, es como que la mother "recuerda" en que lugar estaba cada modulo y lo solucionaba encendiendo la maquina sin ellas

Midle End Level

Higo

entradas: 186

07:26 09/05/2007

7

ni bios, ni memos, ni video…es la fuente nomas…Despues de muchas pruebas llegue a eso…raro por que el consumo total la la PC es de 336W por lo que la fuente tendria que bastar…esta ranqueada 420W…por lo visto no.. flojo ahi el Q-pack
ahora sale de fuente nueva o vender mi 6600GT…me parece que esta ultima es la mas conveniente…y con un poco mas de quita pongo una fuente onda TT, OCZ o si consiguiera una Zalman!!!