Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Grrr!! ayuda! Dir-300

No hay Etiquetas
Entrada
Midle End Level

andrew.07

entradas: 146

17:40 21/02/2009

1

Hola foro, hoy a la mañana me compre un CPE d-link dir300 y uso de punto de acceso un mt882 ,bn resulta q configure todo ,actualise firm a 1.03 y bn internet tengo , yo tengo un servicio de 3MB de arnet , pero conectando el mt882 una descarga de RS me baja a casi 220 k y con el dir300 me descarga a no mas de 30 en la pc q tengo por cable. y tengo otra por wi fi pero la uso para msn nomas , tara mal configurado o el cpe te consume ancho de banda? .. si alguno puede ayudarme bienvenido sea .:P

PD:Ademas tiene cortes cada 10 min el d link no el mt882.

Muchisimoas gracias.

Invitado

18:01 21/02/2009

2

Hola, el problema es de configuracion definitivamente.

Igual te recomiendo actualizar el firm al 1.04 el que tenes vos me comentaron que tiene problemas de cortes, cosa que veo que te esta sucediendo.

Fijate de abrir los puertos para las descargas

salu2

Midle End Level

andrew.07

entradas: 146

18:07 21/02/2009

3

Listo ya estoy descargando el v1.04.bin , vamos a ver si mejora, algun tutorial lindo para open ports del dir300?….

saludos

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:41 21/02/2009

4

Para descargar de RS no hace falta abrir ningún puerto, usa el 80 igual que los browsers.

Salu2

Midle End Level

andrew.07

entradas: 146

00:31 22/02/2009

5

Efectivamente probe con el firm 1.04b y no mejora para nada , muy decepcionado de el CPE tenia muchas espectativas q iva a funcionar bn, el lunes voy a ver si lo puedo cambiar directamente por un modem/router , me recomiendan alguno?…

Muchas gracias