Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Grid anda lento

No hay Etiquetas
Entrada
High End Level

nacho_skateb

entradas: 889

01:28 21/07/2009

1

Hola… antes de formatear el GRID andaba a Todo al maximo en 70FPS promedio pero ahora despues de formatear anda re lagoso ! pero los menus andan todo re bien … ¿que sera? los drivers estan los mas nuevos

"Si no mejoraras la calidad del silencio, manten la boca cerrada"

Extreme Level

kicinder

La Rioja

entradas: 1609

01:33 21/07/2009

2

Instalaste todo lo mismo y de igual forma? chipset…
Los drivers de video son los mismos que antes?…

Hardcore Extreme Level

savedrage

entradas: 17862

01:35 21/07/2009

3

cuantos FPS te marca el fraps en pleno juego?

Seguro debes tener algun error de drivers. No usaste esos drivers beta que esta sacando ATI, no?

High End Level

nacho_skateb

entradas: 889

01:39 21/07/2009

4

1) de la misma forma no por uqe es "otra version"
2) No , no tengo los beta

"Si no mejoraras la calidad del silencio, manten la boca cerrada"

Hardcore Extreme Level

savedrage

entradas: 17862

01:43 21/07/2009

5

OK, es problema del juego seguramente.

Mas info no se te puede dar en el foro, de ser asi.

Hardcore Extreme Level

Zerus

entradas: 4280

02:39 21/07/2009

6

actualiza el juego

High End Level

nacho_skateb

entradas: 889

02:53 21/07/2009

7

ya lo solucione chicos!

"Si no mejoraras la calidad del silencio, manten la boca cerrada"

Hardcore Extreme Level

Zerus

entradas: 4280

03:09 21/07/2009

8
Cita Iniciado por nacho_skateb
Ver Mensaje
ya lo solucione chicos!

que era? de chusma nomas

High End Level

nacho_skateb

entradas: 889

03:15 21/07/2009

9

actualizando !

"Si no mejoraras la calidad del silencio, manten la boca cerrada"

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

04:28 21/07/2009

10

que bueno che yo todavia no puede solucionar eso que te saca cada vez que salva , ocea no puedo pasar la primera carrera

Moderador

hikaru85

Capital Federal

entradas: 9578

10:33 21/07/2009

11

A mi me està pasando algo similar con caidas hasta los 28 fps, voy a actualizarlo a ver si se arregla

Midle End Level

edgardoangelv

entradas: 375

11:14 23/11/2009

12

muchachos por favor ayuda yo lo actualize y tengo una lentitud pero pequeña y despues vuelve andar bien, esto pasa activando el sincro vertical y desactivandolo y todo los graficos al maximo y al minimo siempre me pasa no se que hacer, en vista andaba fenomeno y win 7 no es aqui donde tengo el problema