Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

google vs talti

No hay Etiquetas
Entrada
Midle End Level

andresc13

Cordoba

entradas: 292

15:25 13/06/2008

1

hola bueno basicamente tuve un problema con un spy o gusano no se q era… los otros dias me pongo format reinstalo todo y va como tiro pero… al abrir el explorer se me configura una pagina como de incio q no es ni de ms ni la de google ,q yo habia puesto como inicio, al no haber instalado nada aun me resulto extraño. cambio esto reinicio y aparece nuevamente una web pero ahora es la de http://www.talti.com busco un poco en el web y veo q otros ussers tuvieron el mismo inconveniente y algunos dicen q es un spy otros q es un gusano… bueno… instalo s&d actualizo y demas inmunizo el sistema y lo corro pero no saco nada… ademas con el kapersky instalado y actualizado tampoco saco nada… mi duda es q simplemente desaparecio.. corri adware antispy y otros progs mas pero no sacan nada.. alguno tuvo una experiencia similar? por q al fin y al cabo no se si lo saque o no ni se q era… si alguien le paso lo mismo y/o sabe q es seria bienvenida la info desde ya gracias…

Hardcore Extreme Level

pabloc74

entradas: 18123

20:11 13/06/2008

2

mira, si formateaste y despues aparecio vove a instalar y fijate que algo de lo que estas instalando debe estar con algun bicho, y usa el nod32

High End Level

sebaocano

entradas: 886

22:32 13/06/2008

3

usate algun antivirus online, como el nod32 o el panda, aparte del kaspersky.

otra cosa, usa el spywareblaster para blokear la web de inicio.

y por favor, usa Firefox+ ABP y scrip bloquer (creo q asi era, este hace mas seguro el navegador bloqueando los scripts)

y tambien mira la guia de forospyware para sacar los virus.

Extreme Level

kala282

entradas: 2910

16:08 14/06/2008

4

Coincido con pablo, usa el Nod32. Por otro lado podrias pasarle:
1-Adaware,
2-spysweeper,
3-hijackthis y por ultimo
tuneup 2008 y con eso ademas de dejartela sin nada la dejas joya.
Suerte

Midle End Level

andresc13

Cordoba

entradas: 292

23:31 14/06/2008

5

buenoo muchachos… hice todoo lo q me dijeron.. y ocurrio lo mismo no sacaron nada… osea q o ya lo habia sacado o vaya a saber dios q es pase el avg y todos los otros anti virus y demas en la web de hijackthis habla al respecto hice lo q dice pero no saco nada :S osea q sigo sin saber q puede haber sido tal vez se haya ido con alguna actualizacion de windows hasta ahora es un misterio…