Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Gabo Con Fuente De Kk

No hay Etiquetas
Entrada
Extreme Level

bestmt

entradas: 1273

00:06 20/05/2008

1

Holas

Celeron 430, 1gb ddr 400, 1 disco…
una familiar mio, se compro un gabo SLIM eurocase, a pesar que le dije que se compre algo mejor… pero bue…

el tema es que tiene problemas de estabilidad, yo le testee la fuente y tira

la linea de 12V esta en 12.22 Minimo
5v esta en 5.5V Minimo

sera por la fuente la inestabilidad…

el tema es que donde la compro No se la quieren cambiar porq dicen que 12.22 y 5.55 es normal !!!

cuak!!!

que recomiendan hacer¿?

gracias

besos

rafael

"ATI 1.000.000 OC" VS. "Nvidia 12.900 XXX"
Intel Core 88.1 Nucleos VS AMD F 250K
Si Queres Jugar…JUGA !!! CONSOLAS es la UNICA opción

Hardcore Extreme Level

bat2com

Argentina

entradas: 3633

01:16 20/05/2008

2

lo que deberia hacer es tirar esa fuente eurocase a la basura y comprar algo decente
que pc tiene tu familiar?

Midle End Level

lejm

entradas: 367

01:29 20/05/2008

3

Más allá de que la fuente sea una kk, esos voltajes están dentro de lo razonable. ¿A qué le llamás problemas de inestabilidad? ¿Se resetea sola?¿Se congela? Pueden ser mil cosas, pero si tenés la posibilidad, lo ideal sería probar un tiempo con otra fuente y ver si el problema continúa, así te sacás la duda. El asunto es que si la "inestabilidad" está producida en realidad por otro motivo (por ejemplo memos defectuosas) el cambio de fuente no te lo va a resolver y el problema va a continuar.
saludos

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:03 20/05/2008

4

son voltajes dentro de lo normal.. nunca vas a tener 12,0000000000000 V siempre fluctua un poco pero no debe funcionar mal por eso, sis serias mas buenito tirarias como esta compuesta la maquina.. o quizas mejor nos imaginamos que maquina es y luego lo resolvemos….ejejej

esos gabos son lindos para armar maquinas chicas para htpc y tareas similares

High End Level

Santi-Xtre

entradas: 786

07:24 20/05/2008

5

Si totalmente de acuerdo con los chicos de arriba, es normal, ademas no tienes una PC que demande demasido como para asegurar que es la fuente, si es la eurocase clasic (que es un poquito mejor que la eurocase comun) no creo que ese sea tu problema, a menos que pongas graficas potentes. Por otro lado, ejecutaria un memtest para las memorias, corroboraria las temperaturas, instalaría otro SO, entre otras cosas, antes que decir "es la fuente".Saludos!

Extreme Level

bestmt

entradas: 1273

21:59 20/05/2008

6

Holas

Celeron 430, 1gb ddr 400, 1 disco 80 SATA, mother asrock DX90vsta…

una familiar mio, se compro un gabo SLIM eurocase, a pesar que le dije que se compre algo mejor… pero bue…

el tema es que, de la nada el video no da imagen, a veces si, otras no… o sino en la parte de reconocimiento de dispositivos, se queda congelada al intentar reconocer el disco…

la linea de 12V esta en 12.22 Minimo
5v esta en 5.5V Minimo

las memos fueron cambiadas y sigue el problema

besos

rafael

"ATI 1.000.000 OC" VS. "Nvidia 12.900 XXX"
Intel Core 88.1 Nucleos VS AMD F 250K
Si Queres Jugar…JUGA !!! CONSOLAS es la UNICA opción

Hardcore Extreme Level

ivan quaglia

entradas: 14363

22:40 20/05/2008

7

proba con una VGA dedicada, si podes
si funciona tonces el que sta mal es el video dedicado del mobo el que jode
quizas una actualizacion del BIOS sirva

Extreme Level

st3al

entradas: 2288

22:46 20/05/2008

8

rescatense con las eurocase q se banca mi 4400+ a 3.1ghz

Extreme Level

bestmt

entradas: 1273

23:10 20/05/2008

9

ya probe con el video dedicado y sigue sin dar señal

¿?

"ATI 1.000.000 OC" VS. "Nvidia 12.900 XXX"
Intel Core 88.1 Nucleos VS AMD F 250K
Si Queres Jugar…JUGA !!! CONSOLAS es la UNICA opción

Moderador

legion

Argentina

entradas: 15626

23:55 20/05/2008

10

algo en el hard no esta bien.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

lejm

entradas: 367

00:56 21/05/2008

11
Cita Iniciado por bestmt
Ver Mensaje
Holas

Celeron 430, 1gb ddr 400, 1 disco 80 SATA, mother asrock DX90vsta…

una familiar mio, se compro un gabo SLIM eurocase, a pesar que le dije que se compre algo mejor… pero bue…

el tema es que, de la nada el video no da imagen, a veces si, otras no… o sino en la parte de reconocimiento de dispositivos, se queda congelada al intentar reconocer el disco…

la linea de 12V esta en 12.22 Minimo
5v esta en 5.5V Minimo

las memos fueron cambiadas y sigue el problema

besos

rafael

Puede ser la fuente nomás, pero no por problemas de tensión, sino quizás por falta de estabilidad en la señal o falta de amperaje. Cualquier fuente pedorra (que no esté fallada) debería poder soportar esa configuración, así que podés probar con una de u$s15 a ver que pasa.
De cualquier forma me suena mucho más a problema de motherboard. Una cosa que yo probaría es revisar y/o cambiar el cable SATA del disco.

Off: ¿celeron 430 + memos DDR? Qué combinación extraña. Sin intentar ofender, me parece más choto el mother que el gabo.

saludos

Hardcore Extreme Level

Zerus

entradas: 4280

07:48 21/05/2008

12

lo veo como problema del mother