Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Fuente que pasa?

No hay Etiquetas
Entrada
Entry Level

hannyball2003

entradas: 66

02:18 13/07/2006

1

Bueno hace unos día de la nada jugando (SILKROAD ONLINE) y teniendo una utilidad abierta que me permite monitorear los voltajes, temperatura y los rpm de los fan (hardware doctor) empezó a saltar muchos errores de voltajes como si se hubiera despelotado la fuente; inmediatamente cerré el juego y desaparecieron todos los errores
Puse de nuevo el mismo juego y los mismo, puse otro juego llamado PREY y nunca me salto un error. Entonces dije que capas era un virus o spyware le pase los respectivos ad-ware, kaspersky y no salto nada.
Por ahí tenia otra fuente así que la puse hice el mismo procedimiento abrí el juego y pum el mismo error y desaparecía al cerrar el silk.. abría el prey y ningún problema.
Decidí borrar el hardware doctor e instalarlo de vuelta a ver que pasaba y lo mismo entonces desintale el juego y lo volví a instalar y los mismo
Asi que nose si alguien me podria orientar? por favor
Mi maquina es Athlon xp 2400, Abit KD7, MSI FX 5500, DDR 512 333MHZ, Sata 40GB 7200, DVDRW, lectora de CD, Disquetera, ventilador 120x120mm 4.8W de consumo y fuente no se que marca pero tiene 400watt reales

Hardcore Extreme Level

MuTaY

entradas: 3027

10:38 13/07/2006

2

La fuente q marca es??? eso es lo mas importante.

De todas maneras no creo q sea algo grave, tal ves ese juego tiene un conflicto con el soft ese y por lo tanto lo hace mandar fruta… Me parece q no es para preocuparce.


Mmm que rico!
Midle End Level

DJN

entradas: 478

11:17 13/07/2006

3

De acuerdo con Mutay…. proba otro soft para medir volt, como el SpeedFan y fijate si te hace lo mismo.

Entry Level

hannyball2003

entradas: 66

15:07 13/07/2006

4

La fuente es marca Power Supply y pobre con el speed fan y me apareció el mismo problema pero a diferencia del otro pude registrar esto que no se lo que significa

Win9x:NO 64Bit:NO GiveIO:YES SpeedFan:YES
I/O properly initialized
Linked ISA BUS at $0290
Linked VIA VT8235 SMBUS at $5000
Found nVidia GeForce FX 5500
Linked nVidiaI2C0 SMBUS at $3D403E3F
Linked nVidiaI2C1 SMBUS at $3D403637
Linked nVidiaI2C2 SMBUS at $3D405051
Scanning ISA BUS at $0290…
Winbond W83697HF (ID=$60) found on ISA at $290
SuperIO Chip=Winbond W83697HF
Scanning VIA SMBus at $5000…
LM90 (ID=$20) found on SMBus at $4C
Scanning I2CNVidia SMBus at $3D403E3F…
Scanning I2CNVidia SMBus at $3D403637…
Scanning I2CNVidia SMBus at $3D405051…
SMART Enabled for drive 0
Found WDC WD400BB-75DEA0 (40,0GB)
Found ACPI temperature (35,5C)
End of detection
Error loading event –>
CfgVersion=01.0001
EventsVersion=01.0001
Loaded 0 events
Winbond W83697HF at $290 msg : error in READTEMPSINTERNAL
Winbond W83697HF at $290 msg : error in READFANSINTERNAL
Winbond W83697HF at $290 msg : error in READVOLTSINTERNAL
LM90 at $4C msg : error in READTEMPSINTERNAL
Winbond W83697HF at $290 msg : error in READTEMPSINTERNAL
LM90 at $4C msg : error in READTEMPSINTERNAL
Winbond W83697HF at $290 msg : error in READTEMPSINTERNAL
Winbond W83697HF at $290 msg : error in READFANSINTERNAL
LM90 at $4C msg : error in READTEMPSINTERNAL
Winbond W83697HF at $290 msg : error in READTEMPSINTERNAL
LM90 at $4C msg : error in READTEMPSINTERNAL
y se repetia mas y mas de los mismo Asi que no se ayudaaaa

Entry Level

hannyball2003

entradas: 66

15:20 13/07/2006

5

Tambien lo que pude observar es que todo se va a 0 (con los 2 programas) temperaturas, voltajes etc es muy raro y ahi es cuando me salta el cartel de alerta

Midle End Level

DJN

entradas: 478

15:24 13/07/2006

6

Eso es un error con alguna censor, por el problema que tenes debe ser del censor de Voltaje del mobo, pero no estoy seguro… espero que alguien pueda corregirme si me equivoco.

Extreme Level

karnashito

peru

entradas: 2904

17:14 13/07/2006

7

puede ser el sensor como dice mutay… pero porque no usas RESTAURAR EL SISTEMA y regresas la pc a un estado anterior (preferiblemente una semana antes de que te tire esos errores , y luego de eso te fijas si sigue dando problemas.
o de ultima formateas esa particion !!
suerte salu2

Quiero mis post y mi cargo d Mod again! frown

Entry Level

hannyball2003

entradas: 66

21:33 13/07/2006

8

Si estaba pensado eso mañana formateo la particion aver que pasa despues les comento