Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

fuente no enciende al ser "puenteada" pero si en pc

No hay Etiquetas
Entrada
High End Level

espon

entradas: 503

15:15 26/07/2010

1

yo creo que el titulo ya lo dice todo pero bueno una breve explicación para aclarar la duda… ayer me acorde de que tenia un pc por ahí tirada, que si andaba a la perfección pero no la usaba nadie y decidí sacar la fuente para usarla para de herramienta de trabajo o sea para hacer pruebas . bueno le saca la puente (cable verde con cualquier negro o gnd) y cuando de doy corriente, lo único que hacer es girar el ventilador usa solo vuelta pero si la pongo en la pc anda de 10 y no encuentro el problemas espero que me puedan ayudar y saludos…

pd: esto de usarla puenteada puede dañarla la fuente?

High End Level

tibu128

Lado Oscuro De La Luna

entradas: 870

18:56 26/07/2010

2

enchufale una lectora. algunas si no tienen carga de salida no prenden

 

 

High End Level

espon

entradas: 503

19:48 26/07/2010

3
Cita Iniciado por tibu128
Ver Mensaje
enchufale una lectora. algunas si no tienen carga de salida no prenden

probé lo q dices y nada para solo mismo alguna otra idea?

Extreme Level

leandro537

entradas: 1545

20:13 26/07/2010

4

no entiendo esto " nada para solo mismo " que queres decir ?
Saludos !

High End Level

espon

entradas: 503

22:06 26/07/2010

5
Cita Iniciado por leandro537
Ver Mensaje
no entiendo esto " nada para solo mismo " que queres decir ?
Saludos !

si, perdón lo escribí mal quise decir q no paso nada solo lo q me hacia antes, que era dar una vuelta el ventilador y ahora agrego q hace como un sumbido cuando quiere arrancar

Midle End Level

ZEVAS

entradas: 499

22:35 26/07/2010

6

cuando enchufas la fuente en la compu y decis "funciona de 10"….. quiere decir que lograste bootear la compu y windows?? o simplemente que el fan de la fuente "queda girando"??

High End Level

espon

entradas: 503

02:17 27/07/2010

7
Cita Iniciado por ZEVAS
Ver Mensaje
cuando enchufas la fuente en la compu y decis "funciona de 10"….. quiere decir que lograste bootear la compu y windows?? o simplemente que el fan de la fuente "queda girando"??

exacto osea la conecto a la mother y los demás componentes y funciona a la perfección(como decis vos inicia bootea y arranca windows) pero si la puenteo solo hace un zumbido y funciona el ventilador por 2segundos

Midle End Level

ZEVAS

entradas: 499

02:38 27/07/2010

8

proba de puentear pero usando otro cable de power y en otros enchufes.

a todo esto… cual es tu forma de puentear, con que instrumento?? con el famoso "clip abierto" de dos patas?

High End Level

espon

entradas: 503

03:06 27/07/2010

9

la tengo puenteada con un cable pelado de los dos lados y los uní en los cables verde y negro

Entry Level

kovatech

entradas: 89

23:31 28/07/2010

10
Cita Iniciado por espon
Ver Mensaje
yo creo que el titulo ya lo dice todo pero bueno una breve explicación para aclarar la duda… ayer me acorde de que tenia un pc por ahí tirada, que si andaba a la perfección pero no la usaba nadie y decidí sacar la fuente para usarla para de herramienta de trabajo o sea para hacer pruebas . bueno le saca la puente (cable verde con cualquier negro o gnd) y cuando de doy corriente, lo único que hacer es girar el ventilador usa solo vuelta pero si la pongo en la pc anda de 10 y no encuentro el problemas espero que me puedan ayudar y saludos…

pd: esto de usarla puenteada puede dañarla la fuente?

no se te entiendo bien osea la puenteas a la fuente y te gira el ventilador solo?
lo que vos queres hacer es que arranque la fuente si la fuente cuando la enchufas te gira el ventilador osea significa que la fuente recibe la energia necesaria para funcionar el vectilador proba conectanto un puente casero con algo de metal en el mejor de los casos siempre la puenteo asi yo algo caserito salu2

Extreme Level

El Pibe Tigre

entradas: 2947

17:44 29/07/2010

11

hay fuentes que no arrancan en vacio, tienen que tener un cierto nivel de carga

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

Iguana

entradas: 2079

18:05 29/07/2010

12
Cita Iniciado por kovatech
Ver Mensaje
no se te entiendo bien osea la puenteas a la fuente y te gira el ventilador solo?
lo que vos queres hacer es que arranque la fuente si la fuente cuando la enchufas te gira el ventilador osea significa que la fuente recibe la energia necesaria para funcionar el vectilador proba conectanto un puente casero con algo de metal en el mejor de los casos siempre la puenteo asi yo algo caserito salu2

Creo que dice que el ventilador da un giro y se detiene, eso entendi yo

Cita Iniciado por El Pibe Tigre
Ver Mensaje
hay fuentes que no arrancan en vacio, tienen que tener un cierto nivel de carga

Ya probo

Moderador

NetZ

Capital Federal

entradas: 8454

18:26 29/07/2010

13

Una lactora no creo se pueda considerar una carga , q le ponga alguna resistencia de potencia y listo…o algo…jajaja.
Q fuente es a todo esto? No me llegó nunca alguna q dependiendo el nivel de carga no se activara. Esto sería una protección de corto circuito, pero tenes todos los conectores sueltos implica una impedancia infinita para lo cual no le veo sentido….

Para mi el tema de q arranque bajo carga pasa por un tema de q esta fallando la fuente, la carga cuando la reducis a un primario y demases afecta siempre las condiciones de trabajo, no es simplemente una carga.

Saludos

High End Level

espon

entradas: 503

01:29 30/07/2010

14
Cita Iniciado por kovatech
Ver Mensaje
no se te entiendo bien osea la puenteas a la fuente y te gira el ventilador solo?
lo que vos queres hacer es que arranque la fuente si la fuente cuando la enchufas te gira el ventilador osea significa que la fuente recibe la energia necesaria para funcionar el vectilador proba conectanto un puente casero con algo de metal en el mejor de los casos siempre la puenteo asi yo algo caserito salu2

antes que todo perdón por la tardanza pero estos días no estuve en tema.. bueno haber te lo explico lo mas detalladamente que pueda : tengo una fuente de 300w (no se la marca porque le sacaron la etiqueta pero es genérica) que la saque de la pc para usarla como herramienta de pruebas, bueno cuando la voy a puentear(cable verde con cualquier negro) hace como que quiere encender pero no enciende .. solo da un giro el ventilador y hace como un chillido la fuente.. eso es todo

saludos

Cita Iniciado por Iguana
Ver Mensaje
Creo que dice que el ventilador da un giro y se detiene, eso entendi yo

Ya probo

exacto es lo único que hace dar un giro el cooler como si arrancaría pero se apaga al toque y un zumbido o chillido y nada mas se apaga al toque

[QUOTE=Iguana;1283535]Creo que dice que el ventilador da un giro y se detiene, eso entendi yo

Extreme Level

El Pibe Tigre

entradas: 2947

10:21 30/07/2010

15
Cita Iniciado por Iguana
Ver Mensaje
Ya probo

no, una lectora no es carga suficiente, si con una pc entera arranca bien, es obvio que el tema es la carga

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

Iguana

entradas: 2079

10:47 30/07/2010

16
Cita Iniciado por El Pibe Tigre
Ver Mensaje
no, una lectora no es carga suficiente, si con una pc entera arranca bien, es obvio que el tema es la carga

Tenes razon pero igual el la quiere usar para pruebas, la va a tener que conectar a toda la PC para usarla?

Extreme Level

El Pibe Tigre

entradas: 2947

10:48 30/07/2010

17
Cita Iniciado por Iguana
Ver Mensaje
Tenes razon pero igual el la quiere usar para pruebas, la va a tener que conectar a toda la PC para usarla?

no, se va a tener que conseguir alguna q arranque en vacio, al amyoria de las genericas funcionan asi sin drama

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

Iguana

entradas: 2079

10:49 30/07/2010

18
Cita Iniciado por El Pibe Tigre
Ver Mensaje
no, se va a tener que conseguir alguna q arranque en vacio, al amyoria de las genericas funcionan asi sin drama

Y si, eso pensaba yo, que lastima

High End Level

espon

entradas: 503

01:37 31/07/2010

19

les comento que apareció mi comentario arriba no se porque xD

pd: es el comentario numero 14