Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Fuente causa altas temperaturas?

No hay Etiquetas
Entrada
Midle End Level

f_ciacio

entradas: 450

16:02 19/01/2011

1

Gente, necesito una opinión, resulta que tengo un i5 760, mother P7P55D-E PRO, memorias GSKILL 1600MHZ, 2discos sata, 1 dvdrw, EVGA GTS 250 (Detallo todo para que tengan una idea del consumo) y mi fuente:

POWERCOOLER 500W

El tema es que el procesador está en idle en 55º y a full, tirandole un occt test, no llega a 100º pero pasa los 95º… Le cambie la pasta, le ajuste el cooler… Puede ser que la fuente esté exigida y cause que se eleve la temp?

[SIGPIC][/SIGPIC]
"Per Natura non da, Salamanca non presta"

Extreme Level

Kenta

entradas: 1771

18:26 19/01/2011

2

Probá con el dedómetro, es mucha temperatura esos 95°C, también puede ser que el sensor esté tirando fruta.

Tampoco le des bola a los que te tiran los voltajes los programas, OCCT, Everest, etc, porque muchas veces leen bastante mal, para medir usá un tester.

Yo lo que hice en su momento, cuando el OCCT me tira fruta de lectura de voltaje, miraba el gráfico de oscilación del voltaje, así tenía una idea de la variación que tenían las distintas líneas, que no sean mayores al 5%.

Para descartar la fuente, fijate si conseguís una VGA de menor consumo, así probás, o en su defecto una fuente mayor para probar.

Un saludo.

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

20:22 19/01/2011

3

Fijate la lectura q te da la bios.

 

Y fijate tocando la base del disipa, si enseguida te quema el dedo es porque si hay problema de temp.

 

Si la bios te da una temp normal y vos tocas la base del disipa y no esta muy caliente, entonces es q te tiran fruta los programas.

 

A mi el everest y el core temp me  marcan el micro a 60º pero yo toco y no esta tan caliente.

 

Ademas en la Bios me marca 40º

Extreme Level

karnashito

peru

entradas: 2904

20:35 19/01/2011

4

Por ahora usa el "dedometro" y con eso podras sacar un calculo aproximado de las temperaturas de tu micro, sino a conseguir un termometro digital o similar.

 

Salu2

Quiero mis post y mi cargo d Mod again! frown

Nuevo miembro

FEDERYQO

entradas: 3

00:25 20/01/2011

5

Tengo misma mi mother P7P55D-E PRO en problema de temperatura en micro

debe actualizar de su bios… up nada más…

fijate bajar en http://www.asus.com/product.as…..templete=2

Midle End Level

f_ciacio

entradas: 450

19:39 20/01/2011

6

El disipador está heladooo, eso es lo que me desconcierta… me da pensar que esté fallando el medidor de temp, pero no debería en un micro nuevo, si sucede, lo llevo a garantía… voy a probar lo de actualizar la BIOS (ahí me tira temperaturas medianamente altas, me fijé solo cuando inicia la máquina, y había llegado tranka a los 65º… Estoy probando con una OCZ Fatal1ty, y pasa lo mismo

[SIGPIC][/SIGPIC]
"Per Natura non da, Salamanca non presta"

Midle End Level

f_ciacio

entradas: 450

09:18 21/01/2011

7

Probé con el cambio de BIOS y nadaaa… :S

[SIGPIC][/SIGPIC]
"Per Natura non da, Salamanca non presta"