Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

FREEZE en Vista.

No hay Etiquetas
Entrada
Midle End Level

dudu_t

Someware

entradas: 283

12:07 03/03/2008

1

Antes que nada quiero comentar que ya he agotado mis posibilidaddes para resolver el problema que voy a detallar a continuación, todas sin obtener una buena respuesta por parte de mi sistema.

Equipo y SO:
Motherboard DFI LanParty UT ICFX 3200 T2R/G, última BIOS disponible.
Procesador Intel Core2Duo E4300 @ 3.0 Ghz (tambien todas las alternativas fueron probadas con el procesador en velocidades stock)
Video HIS Radeon HD3870
Rígido WD SATA 250Gb
SO Windows Vista y Vista + SP1

Problema:
La pantalla se CONGELA literalmente, esto sólo sucede aparentemente y unicamente cuando ejecuto alguno de los siguientes programas: W Media player, Microsoft Internet Explorer. Hubo algún otro episodio en el que el problema se repitió sin que estuviera ejecutando alguno de esos programas, no obstante habia en ejecución alguna aplicacion de windows como ser la tan molesta "WINDOS HA BLOQUEADO ALGUNOS PROGRAMAS EN EL INICIO…"

Intentos de solución:
Escaneé la pc en búsqueda de algún virus o algo por el estilo.
Hice un scandisk y una defragmentación completa del equipo.
Instale el Registry Booster e hice una limpieza del registro minuciosamente examinada para no borrar nada que fuera de utilidad. Con el mismo programa hice una defragmentación del registro.
Desinstale algunas aplicaciones y juegos que, segun mi criterio, podian llegar a estar ocasionando el problema (CPU Idle, Riva Tuner, algun juego con crack).
Reset de BIOS.
Volví las velocidades y voltaje del procesador a las Stock.
Probé cambiar el procesador, me prestaron un Q6600.
Actualicé el SO. Inclusive conseguí el recien salido Service pack1 para W Vista.
Chekee que todo mi hard estuviera bien instalado con el correspondiente soft y debidamente funcionando.

La cuestión es que mi maquina se sigue colgando y ya no se cómo solucionarlo.
La pantalla se queda con la imagen en la que estaba al momento de congelarse y no responde a ningún comando (ej.: Alt+Ctrl+Del, Alt+F4, Ctrl+Q) tan solo al reset y al boton de apagado. Como acotación, les comento que el display de debug del mother no indica nada malo y tanto la luz de power como la de corriente de las memos permanecen encendidas como en normal funcionamiento y que El LED del hd no parpadea en ningún momento a partir de que la PC se cuelga.

Ya le perdí el hilo al problema, no se como seguir, a quen me pueda ayudar se lo voy a agradecer.

Aclaración:
La pc en IDLE se comporta de modo normal, inclusive pude crear ina imágen de un dvd con el DVD Srink 3.2 y luego quemarla en un DVD con el Nero, despues de haber terminado, y pensando que finalmente mi compu andaba bien, intenté chequear los mails y se volvio a congelar.

Gente, Gracias desde ya a todos los que aporten y saludos a la comunidad MPC y MT.

Alguien metió mano en el Infierno, soltó los perros del Averno y su devastación!!

Extreme Level

conrado

entradas: 1186

12:16 03/03/2008

2

he visto q a muchos les pasaba esto.. yo personalmente no usaria el vista.. como lo use muy poco no se que puede ser.. en otro sistema operativo te pasa lo mismo??

[Review] Netbook Acer Aspire 1410 11,6", Intel SU2300 CULV, GMA 4500MHD, 2GB, 160GB WD Scorpio Blue, HDMI, 6 celdas (4400 mAh)..

Mi blogsito Hardsoft Geek

Midle End Level

dudu_t

Someware

entradas: 283

12:33 03/03/2008

3

Cuando cambié el Mobo, puse Vista directamente, cononocí y compare los beneficios de DX 10 y no quise cambiar, igualmente tengo otro rígido, y estoy intentando conseguir un XP para probar, solo q ando medio corto del tiempo que lleva instalar un sistema nuevo y todas las aplicaciones para testear, etc.

Alguien metió mano en el Infierno, soltó los perros del Averno y su devastación!!

Midle End Level

tracert

entradas: 263

12:54 03/03/2008

4

Si bien tengo XP y otra maquina… me pasa lo mismo pero al iniciar el msn. Busque cuanta posibilidad se me ocurrio y nada, cambie memos, probe antivirus, antirootkits, antispy. Ya casi que me acostumbre al problema y he decidido vivir con el. Reinicio y listo.

"Estemos donde estemos, todos estamos conectados" Lain.-

Midle End Level

dudu_t

Someware

entradas: 283

13:00 03/03/2008

5

Yo comprendo la resignación, porque estuve a un pasop de resignarme tambien…Y formatear y empezar de nuevo, pero creo que en el foro hay gente muy capaz, que sabe y es caritativa, en una de esas algo sale de todo lo que respondan…

Alguien metió mano en el Infierno, soltó los perros del Averno y su devastación!!

Hardcore Extreme Level

zepita

entradas: 4300

13:38 03/03/2008

6

Bajate un live cd de linux y lo grabas en cd o en un pendrive y reincias la pc. Cuando cargue el sistema fijate si internet anda, mira una pelicula, etc..
Con eso determinas si el problema es tu SO o algun problema de hardware.
Si todo funciona OK, ya sabes que hacer.
Te dejo un link para bajarte SLAX (no necesita instalar y corre directamente desde un cd o pendrive)
http://www.slax.org/get_slax.php

Midle End Level

dudu_t

Someware

entradas: 283

13:48 03/03/2008

7

Gracias, voy a probar, a ver que onda.

Alguien metió mano en el Infierno, soltó los perros del Averno y su devastación!!

Hardcore Extreme Level

zepita

entradas: 4300

14:18 03/03/2008

8
Cita Iniciado por dudu_t
Ver Mensaje
Gracias, voy a probar, a ver que onda.

suerte con eso y pregunta cualquier cosa.
Saludos