Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Formula Rampage configuracion

No hay Etiquetas
Entrada
Nuevo miembro

timy_

entradas: 9

23:43 08/01/2009

1

Hola gente! Aca me tiene muy cavizbajo en busca de ayuda.
Esta es mi pc nueva:

E8500
ASUS RAMPAGE FORMULA
EZCOOL 4x12v v2.91 1050w 80 Plus Box
HD 500 GB 7200 RPM SERIAL ATA2 SEAGATE 32 MB
Grabadora de DVD Pionner SATA oem
XFX GeForce GT 280 1GB 512-bit XXX Edition GX280NZDDU
G.SKILL 4GB (2 x 2GB) DDR2 1000 Dual Channel Kit PI Edition F2-8000CL5D-4GBPI

Me llego y lo primero que hice fue instalarle y probar el Crysis. Reiniciaba al minuto, probe con Lost y también. Asi que ahí empece con los test.

MemoTest y salio bien. Actualice bios a la ultima version, igual que todos los drivers. Reinstale Windows (tenia xp y probe con vista). Se cambio de fuente. De temperaturas anda bien, ninguna locura.

El test de 3dMark06 tambien reinicia la pc. Esto pasa cuando exijo con algun juego o con el 3dMark06, aunque tambien se me ha reiniciado con el Evaluar sistema del windows vista.
Hice Test con BurnInTest y OCCT y salieron bien.

No se si me olvido otra cosa mas, pero el tema es que lo único que me queda a mano es configurar la bios, que está todo en AUTO, y de esto se poco. La verdad necesito mucha ayuda! jeje

Para que se den una idea aca hay un tema con algunas caracteristicas del bios

http://foro.noticias3d.com/vbulletin…d.php?t=240570

y otro

http://es.asusxperts.com/chipset-int…e-formula.html

Desde ya muchisimas gracias a los que me ayuden, la maquina me llego hace casi un mes y todavia sigo sin poder sacarle provecho