Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

esta pc me esta cagando a palos

No hay Etiquetas
Entrada
Midle End Level

DARKGAMER

entradas: 240

12:52 03/04/2010

1

hola como saven la otra ves hice un post comentando los probremas q tenia con la pc despues de leer mis problemas varios usarios m recomendaron el format c cosa q despues de 3 dias full salver datos (el disco de 500 estaba casi lleno ) pude finalmente ayer hacer el format c pero… las cosas no cambiaron en nada
la pc sigue andando para el ogt
lo q mas m llamo la atencion es q no cuando el cable de red estaba conectado a la pc no m dejaba instalar los driver de la placa de video, cuando ponia el cd y ponia actualizar drivers c ponia a buscar infinitamente como si se colagara y eso q cd de los driver estaba en la lectora
despues de un par de intentos fallidos desconecto el cable de red y ahy si a duras penas pudo instalar
otra cosa q me llamo atencion es q cuando grabe todos las cosas del disco en dvds estos se gravaron sin errores lo q m hace pensar q problemas con el HD no es
ahora mi duda q sera lo q me trae el problema?

Midle End Level

maxpowerb

entradas: 492

21:13 03/04/2010

2

Lo que aprendi es que tenes que ir por descarte y ahi necesitas elementos parecidos a los que tenes para ir probando y encontrar al responsable, es decir, probar con otra ram, con otro disco, con otra VGA, etc…

Midle End Level

DARKGAMER

entradas: 240

13:53 05/04/2010

3

puede arreglar la pc como lo hice bueno hoy recorde q tenia unas memos x ahy q no pude vender y dije vamos seguir el consejo q me dio maxpowerb voy a provar si no es la memo y cuando estoy x sacar la memo veo q un cable de la fuente estaba metido sobre los pines estos
http://img69.imageshack.us/img69/6536/imagen084g.jpg
acomode los cables cambie la memo, conecte todos los perifericos prendi la pc y volaba entonces dije vamos a provar la memo q avia sacado desconecto todo pongo la memo pero para evitar q el cable de la funete se mueva otraves lo ate al gabo con un alambresito q trae el pan latal prendo la pc y andaba re bien segun parecia el problema lo causaba el maldito cable de la fuente q se metia en los pines de mobo
si no m fijaba en ese "pequeño detalle" hoy o mas tardar mañana ubiera ido a comprar un mobo nuevo,estas cosas solo me puede pasar a mi

Midle End Level

maxpowerb

entradas: 492

20:24 05/04/2010

4

Wowwww!!! Zafaste de un terrible cortocircuito en el mobo y la fuente!! En fin, no vas a ser el primero ni el único que le pase algo similar, el mundo de la informática tiene esas cosas

Entry Level

MrArarat

entradas: 96

17:06 06/04/2010

5

Che, es re dificil leer un post con tantas faltas ortograficas… porque no le pasas un corrector antes de postear?
OnTopic: Zafaste muy bien eh? je.

http://www.utnsoftlibre.com.ar
Picando codigo, con libertad!