Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error Pantalla Azul Win XP PC Nueva 0Km

No hay Etiquetas
Entrada
Midle End Level

cloud_lsn1

entradas: 313

20:56 03/09/2008

1

bueno gente acudo a ustedes porque se me presento este error por primera ves,
la situacion es esta arme una pc con lo siguiente:

Asus M2N-VM HDMI Link
Amd Athlon 64 X2 5600+ Link
Supertanlent (no recuerdo el modelo en este momento) 2x1gb 800mhz (tiene disipador gris solo en el frente atras no traen)
Western Digital WD1600AABS Link
Resto un gab-kit satellite Link

Se ha encontrado un problema un problema y windows ha sido apagado para evitar daños al equipo.

si esta es la primera ves que ve esta pantalla de error de dentencion, reinicier su equiopo. si esta pantalla aparece otra vez, siga los siguientes pasis:

compruebe si existen virus en su equipo. quiete duscis duros intalados recientemente o controladores de disco duro.
compruebe su discu duro para estar seguro de que esta correctamente configurado y finalizado. ejecute chkdsk /F
oara comprobar la existencia de posibles daños en el dsco duro y, por ultimo, reinicie su equipo.

informacion tecnica:

*** STOP: 00X00000007B (0xF78DE524, 0xC0000034, 0x00000000, 0x00000000)

La verdad esperaba una instalacion rapida, sencilla y sin ninguna dificultad pero bueno no siempre son buenas.. :S

estuve buscando en google… prove las siguientes cosas…

http://k.daum.net/qna/view.html?qid=3OWTl

la pagina esta es coreano, por suerte le pegue a la primera y elegi coreano .. :P
en el altavista, de ahi sake esto

0x0000007B: INACCESSIBLE_BOOT_DEVICE

Cause
1. The father [thing] will do and when system party [syen] the access does not do,

2. The device driver which goes wrong will be established and when upgrading,

3. In compliance with a virus infection could occur.

Solution
1. The input-output system or driver system of control [le] etc. should have been being caught by mistake, confirms.

2. When the file system the data of the boot device does not recognize, attempts a rehabilitation from the rehabilitation console.

3. Adds the new disk and when party [syen] upgrading the disk control [le] which the case which again will do is new a set, boot.ini boots ties and to come the case where information will be changed happens. Edits like this case boot.ini file and boot ties and a para meter to come controls.

4. Updates the driver and a firmware.

Endures
After You Remove ors Reinstall Roxio Easy CD Creator 5 Platinum Edition

[SysprepMassStorage] sections are omitted and STOP 0x7B error messages appear in the Windows XP Sysprep images

When You Press F6 to Load Drivers During Unattended Win XP Setup

When starts the Windows XP base computer again, “STOP 0x0000007B " the error message which is appears Link

While Windows XP establishing uses F6 height and will be able to use OEM driver supports which are restricted Link

toy tratando de probar alguna de esta 2 que tiene link, pero la 2da lo dudo porque yo nunca apreto el F6, y la 1ra no entiendo mucho lo que hay que hacer.. :S
creo que hay que formatear para que la mother reconosca el tamaño si no entendi mal el disco ta 0 obviamente recien sakado de la bolsita..

tambien probe esto, en realidad descarte lo de las memos porque las memos las tenia en la p35 platinum y funcionaba joya… estas las pase a la asus y a la p35 plat le puse unas ocz 1100 gold..

http://www.forospyware.com/archive/t-83176.html

alguien tiene alguna idea, o le paso algo parecido, espero que alguien me pueda dar una manito con esto..

desde ya muchas gracias
ATTE: Guillermo

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

22:12 03/09/2008

2

Aparentemente no esta encontrando el disco. ¿Que Windows XP estas instalando? Para instalar XP en un mother nuevo (estamos hablando de un XP original), necesitas los drivers de SATA, para que el instaladoir de XP encuentre el disco. Con los instaladores mas nuevos (con SP2 integrado) algunos drivers se incluyeron y con algunos mothers no es necesario especificar drivers de SATA, pero con uno nuevo como el tuyo puede que sí. Los drivers se ponen en un disqute (sí,leiste bien, un disquete de 3.5" 1.44mb y es el UNICO medio que se puede usar con XP). Cuando booteas con el CD de instalacion de XPO (asumiendo que bootee) te va a ofrecer en la primer pantalla azul (de instalacion, no de error) que oprimas F6 para instalar drivers de SCSI o RAID de terceros. Apretas F6, parece que no pasa nada, pero ya tomó tu tecla. Ofrece F2, no la apretas. Dejas que haga algunas "cositas" y despues te pide que insertes el disquete con el driver. APretas "S" para especificar un driver, te lee la disketera y te ofrece la lista de drivers, si hay mas de uno. Elegis la version para XP y repetis el proceso hasta haber especificado todos los drivers para XP (por ejemplo, los mothers con chipsets de nVidia como el tuyo usan 2 drivers, el NVIDIA RAID CLASS DRIVER y el NVIDIA nForce Storage Controller.
Otra opcion es sencillamente instalar un XP de esos que andan dando vueltas que son "desatendidos". Incluyen SP2 o SP3 y varios drivers SATA asi no tenes problemas de instalacion. En tu caso te puede servir el Windows UE v7 o el Windows UE SP3 ambos creados por Bj (gracias Bj!). Pero recordá que estos Windows son ilegales y queda bajo tu responsabilidad cualquier curso de accion que tomes (:-P).
Espero haber sido de ayuda
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

Soaler

Oberá

entradas: 181

23:57 03/09/2008

3

¿Estás haciendo una instalación limpia (desde cero) o el disco ya tenía previamente una instalación de WinXP?
http://support.microsoft.com/kb/324103/es
http://support.microsoft.com/kb/314082

Controlá que en el BIOS el controlador SATA esté configurado como IDE (compatible, no me acuerdo como puede figurar) y no como RAID.
Lo de los diskettes con drivers para la instalación en modo texto que te explican en el post anterior, sólo son necesarios si al instalar Windows no te detecta ningún disco. Entonces tenés que presionar F6 y proveer los drivers del controlador SATA para que el instalador pueda acceder al disco rígido.
Si sólo tenés 1 disco rígido (sin RAID o cosas raras), NO vas a necesitar esos drivers durante la instalación.
Salu2.

Firma

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:19 04/09/2008

4

metele un memtest y asegurate que la copia de win que tas usando sta bien
ya tuve interesantes malas experiencias con memos supertalent

Midle End Level

cloud_lsn1

entradas: 313

17:07 04/09/2008

5
Cita Iniciado por fgiraldi
Ver Mensaje
Aparentemente… Otra opcion es sencillamente instalar un XP de esos que andan dando vueltas que son "desatendidos". Incluyen SP2 o SP3 y varios drivers SATA asi no tenes problemas de instalacion. En tu caso te puede servir el Windows UE v7 o el Windows UE SP3 ambos creados por Bj (gracias Bj!). Pero recordá que estos Windows son ilegales y queda bajo tu responsabilidad cualquier curso de accion que tomes (:-P).
Espero haber sido de ayuda
Saludos y suerte

si la version que utilizaba era la de bj, sp3, cuando me gano el cansancio de pedo meti otra la v6 u arranco ahora lo raro es que la v7 la utilize el dia anterior y funciono.. :S

tonces debe ser por falta de drivers sata voy a ver si encuentro eso que detalla como meter los drivers al xp creo que lo tengo por ahi agendado en favoritos.. :P

sino le dejo el v6 y listo voy a ver, cualquier cosa aviso dentro de un rato a ver que pasa, asi no me cierran el post y no tengo que andar rompiendo las bolas creando otro.. :P

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

17:29 04/09/2008

6

Para meter drivers SATA a una distro de XP que no los trae "de fabrica" podes usar el programa nLite (http://www.nliteos.com)
Usando el instalador de nuestra preferencia podemos agregar drivers para cualquier mother sobre el que queramos instalar. Nosotros en la oficina lo usamos para una notebook con chipset Intel 945 Express. Los Win ue6 y ue7 no reconocian el disco, y el SP3 lo reconocia per oa mitad de la instalacion se volaba. Como la notebook no tenia disketera, chau dicha opcion (obvio que venia con vista que no tenia dicho inconveniente)
Asi que agarramos la version ue7, la re-procesamos con el nLite y le agregamos los drivers del 945 Express. Y voilá! Quedo re monono andando.
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

cloud_lsn1

entradas: 313

17:34 04/09/2008

7

jajaja se me paso con una notebook.. :S
tuve 2 dias para poder instalar el windows.. :S
que por cierto tambien le deje el v6… :P :P :P :P :P

:S toy buscando los drivers esos qeu pusistes abajo.. :P

NVIDIA RAID CLASS DRIVER y el NVIDIA nForce Storage Controller

si o si tiene que ser esos dos?

Cita Iniciado por ivan quaglia
Ver Mensaje
metele un memtest y asegurate que la copia de win que tas usando sta bien
ya tuve interesantes malas experiencias con memos supertalent

uhh que bajon.. pero yo tuve 3 par hasta ahora y ninguna dio problemas… :S
espero no sean las primeras… :S
por si acaso le voy a pasar pero primero voy a probar lo del ue.. :P
si encuentro los drivers.. :P

Cita Iniciado por Soaler
Ver Mensaje
¿Estás haciendo una instalación limpia (desde cero) o el disco ya tenía previamente una instalación de WinXP?
Controlá que en el BIOS el controlador SATA esté configurado como IDE (compatible, no me acuerdo como puede figurar) y no como RAID.
Si sólo tenés 1 disco rígido (sin RAID o cosas raras), NO vas a necesitar esos drivers durante la instalación.
Salu2.

nop, no tenia ninguna instalacion ta 0

se se en el setup tens la opcion

IDE… bla bla bla activar — > desactivar algo asi era creo
Sata.. bla bla bla activar* ….> desactivar… ``
* cuando la activavas te aparece elegir sata o raid abajo

el problema es que si desactivo el sata no reconoce el disco y si desactivo el ide no reconoce la lectora.. :P es la misma .. **@··#~~… :P:P:P:P

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Midle End Level

Soaler

Oberá

entradas: 181

22:01 04/09/2008

8

No me refería a desactivar el controlador SATA integrado (o el IDE).

Cita Iniciado por cloud_lsn1
Ver Mensaje
* cuando la activavas te aparece elegir sata o raid abajo

Me refería a eso (en otros BIOS figura diferente); en este caso decía que sería conveniente que esté seleccionado SATA y no RAID. Sólo eso.

Vuelvo a repetir, para el motherboard que mencionás, no vas a necesitar un diskette con los drivers en modo texto (o integrarlos al CD de instalación de XP). Deberías poder instalar todo sin proporcionarle previamente los drivers del cotrolador SATA. Eso lo pude comprobar un CD de Windows XP SP3 (sin ningún driver adicional integrado).
Simplemente cuando termina de instalar todo el SO, instalás todos los drivers del mother y listo.
Salu2.

Firma

Midle End Level

cloud_lsn1

entradas: 313

17:29 05/09/2008

9

la verdad me canse de probar y nada…
ni de pedo quiere tomar el sp3 de bj..
le dejo el sp2… :P

ya toy en ella.. :P
la onda es porque me da esta temperatura…
el coretemp anda mal ???
tengo temperaturas de 9º 9º maximo nu se creo qeu llego a 20º
lo mas gracioso es que tambien con el everest me toma esa temperatura.. o casi igual..
a lo sumo 3 grados mas que el coretemp

voy a probar con el speedfan.. :S

ahora si con el speedfan me da 29º 30º pero me muestra un solo micro.. :P
= onda no me quedo trankilo, ya se hace frio a cagar pero en casa esta la estufa al maximo…

http://img233.imageshack.us/my.php?image=dibujoos8.jpg

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition