Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error Orthos.

No hay Etiquetas
Entrada
High End Level

dewey

entradas: 718

14:06 06/03/2008

1

Hola ,
chicos, miren la cosa es asi, cuando inicio orthos a los 3 o 4 minutos que esta en full-load, me sale un sttop en el orthos y el mother me hace un pitido cada 2 o 3 segundos constante hasta que paro el programa.
Mi duda esta en que nose que puede ser ya que no tengo ni el micro ni las memorias overclockeas , todo stock.

Aca dejo foto el orhtos.

Espero que alguien pueda ayudarme.

http://bosquesasazo.un-clic-por-el-bosque.com

Caer esta permitido, levantarse es obligatorio.

Provervio ruso.

Moderador

emiliano

Argentina

entradas: 556

15:07 06/03/2008

2
Cita Iniciado por dewey
Ver Mensaje
Hola ,
chicos, miren la cosa es asi, cuando inicio orthos a los 3 o 4 minutos que esta en full-load, me sale un sttop en el orthos y el mother me hace un pitido cada 2 o 3 segundos constante hasta que paro el programa.
Mi duda esta en que nose que puede ser ya que no tengo ni el micro ni las memorias overclockeas , todo stock.

Aca dejo foto el orhtos.

Espero que alguien pueda ayudarme.

Y las temperaturas ??

High End Level

dewey

entradas: 718

16:03 06/03/2008

3

Mira segun el core temp y el everest rondaban algo de 55 54 56 58 los core y mas de eso no paso.
Igualmente voy haber si me compro otro cooler por que el stock una merda

http://bosquesasazo.un-clic-por-el-bosque.com

Caer esta permitido, levantarse es obligatorio.

Provervio ruso.

Extreme Level

Ripp

entradas: 2301

16:06 06/03/2008

4

Podrias postearte la config completa?

Salu2

Midle End Level

lejm

entradas: 367

17:08 06/03/2008

5

¿2400 MHz con Bus de 266 MHz? ¿Qué micro es?

High End Level

dewey

entradas: 718

18:18 06/03/2008

6

SI chicos disculpen por la poca info que puse pasa que taba apurado.

La maquina es:
Q6600
DFI P35 LP UT
Crucial ballistic 1066 (la de los led)
3870x2.

Como dije antes , cero OC ya que todabia no compre un disipa groso.

Asi que no se pq tira error la temp IDLE es mas o menos entre 39 y 42 grados. Y full es de entre 55 y 60 grados. Igual esa temp me la tiro con orthos no con los juegos.

http://bosquesasazo.un-clic-por-el-bosque.com

Caer esta permitido, levantarse es obligatorio.

Provervio ruso.

High End Level

Thejuampi

entradas: 782

18:28 06/03/2008

7

Bajale el Vcore, ponele 1.1V o 1.15V.
Aparte. fijate que las memos tengan el voltaje que figura en la etiquetita y no que esten en auto (2.0V a 2.2V seguro debe andar)
tambien revisa los timmings, que esten en 5-5-5-15 2T

Y por ultimo, saca el cooler stock y volvelo a poner, es probable que una o mas patitas del anclaje que tienen no este calzada correctamente, fijate que cuando las pones hagan un "click"

Hardcore Extreme Level

Zerocool65

entradas: 3091

18:42 06/03/2008

8

estoy de acuerdo con lo que dice thejuampi, fijate como estan seteadas las memorias si estan correctamente las latencias y los voltages , consulta se que la 3870x2 emite mucho calor por las dudas que gabo tenes , cuantos coolers y en que direccion estan?

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

18:47 06/03/2008

9

yo te voy a tirar la posta de lo que te pasa
como tenes todo stock el pitido del bios significa que en el bios tenes activada la alarma del mobo por si el micro llega a tal temperatura supongamos 65 grados, al poner orthos ,aun en stock lo que haces es poner el micro al palo, haciendo que la temperatura suba y se active la alarma,solucion…metete en el bios y configura mas arriba la alarma o directamente deshabilitala si te sabes manejar claro.

Hardcore Extreme Level

Zerocool65

entradas: 3091

18:51 06/03/2008

10
Cita Iniciado por hersounds
Ver Mensaje
yo te voy a tirar la posta de lo que te pasa
como tenes todo stock el pitido del bios significa que en el bios tenes activada la alarma del mobo por si el micro llega a tal temperatura supongamos 65 grados, al poner orthos ,aun en stock lo que haces es poner el micro al palo, haciendo que la temperatura suba y se active la alarma,solucion…metete en el bios y configura mas arriba la alarma o directamente deshabilitala si te sabes manejar claro.

a todo esto me parece deberia solucionar el tema refrigeracion yo con orthos blend no llego a los 55 grados full en 3,6ghz con 1,4v, es evidente que tenes un problema de temp.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

18:53 06/03/2008

11

si totalmente hay que chequear temperaturas sin dudas,eso no puede obviarse.

High End Level

dewey

entradas: 718

19:07 06/03/2008

12

Bueno chicos gracias por su ayuda.
Miren las memos desde que las puse que las setie a mano a 5-5-5-15 como dice el blister, pero de voltaje no dice nada y en las especificaciones en la pagina die 2.0-2.2 volt, yo las tengo seteadas en 1.93.
Sobre el vcore del micro , esta en auto, eso ahora lo voy a cambiar y sobre el tema del cooler de la pc lo instale como 3 veces hasta que quedo bien puesto asi que no creo que sea, Pero siempre esta la posibilidad.

Sobre la alarma de la que hablas her , no me fije ahora lo ago.
Y por el ultimo el gabo es el Armor con el fan de 25.

Edit: Le acabo de setear el vcore en 1.075 y la temp bajo bastante ahora en idle esta entre 35 y 38, y en full entre 45-50 pero el pitido me lo sigue haciendo al rato que pongo los 2 orthos. Lo raro es que los led diagnostico del mother no marcan nada, osea no se reinicia ni se tilda , solo pitido loco y el orthos que dice stop-

http://bosquesasazo.un-clic-por-el-bosque.com

Caer esta permitido, levantarse es obligatorio.

Provervio ruso.

High End Level

Thejuampi

entradas: 782

20:29 06/03/2008

13

sublie el voltaje a las memos, poneles 2,1V

Extreme Level

epal

entradas: 1138

10:04 07/03/2008

14
Cita Iniciado por dewey
Ver Mensaje
Bueno chicos gracias por su ayuda.
Edit: Le acabo de setear el vcore en 1.075 y la temp bajo bastante ahora en idle esta entre 35 y 38, y en full entre 45-50 pero el pitido me lo sigue haciendo al rato que pongo los 2 orthos. Lo raro es que los led diagnostico del mother no marcan nada, osea no se reinicia ni se tilda , solo pitido loco y el orthos que dice stop-

qué gabinete tenés? circula buen aire?

High End Level

dewey

entradas: 718

18:45 07/03/2008

15

Bueno chicos, acabo de tirar 4 orthos teniendo el cpu al %100 por 10 minutos y no me tiro ningun error ni sonidos raros. Que pudo haber sido no tengo ni idea.
Termine seteando el vcore del micro en 1.16xx V y las memos en 2.09x V.
La temperatura con el micro al 100 por ciento no pasa de 56 grados, siempre hablando del fan stock.
Igualmente vere si en esta semana compre el thermalright 120 , pq habia pensado en pedirle un water airtor pero me parece que es al dope ni que fuera Hersound yo =).

Desde ya muchas gracias a todos por su ayuda

Pd: No se quien me habia dicho algo de la temp de la vga y la verdad que es un cubito ( todo segun el rivatuner , no), en idle ando algo de 57 grados con el fan en auto, si lo pongo al 60% mas o menos baja a 45 o 41. Y en full con le fan en auto llega a 75 jugando ( no probe con algun bench sintetico), pero si pongo el fan en 60 baja como 59 o 65.

http://bosquesasazo.un-clic-por-el-bosque.com

Caer esta permitido, levantarse es obligatorio.

Provervio ruso.

High End Level

Thejuampi

entradas: 782

18:47 07/03/2008

16

definitivamente eran las memos

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:36 08/03/2008

17
Cita Iniciado por hersounds
Ver Mensaje
yo te voy a tirar la posta de lo que te pasa
como tenes todo stock el pitido del bios significa que en el bios tenes activada la alarma del mobo por si el micro llega a tal temperatura supongamos 65 grados, al poner orthos ,aun en stock lo que haces es poner el micro al palo, haciendo que la temperatura suba y se active la alarma,solucion…metete en el bios y configura mas arriba la alarma o directamente deshabilitala si te sabes manejar claro.

Che hers, me extraña esa respuesta, todos sabemos que el orthos dispara un pitido cuando detecta inestabilidad y no se detiene haste que no paremos el programa, tambien destella el led derecho del teclado, esto es configurable desde el mismo orthos, pudiendo desactivarse.
Pero no tiene nada que ver con la alarma de la mother por sobre calentamiento del CPU.
Volviendo al tema, el problema era poco voltaje en las memos.
Para los que dicen que no se puede ocear con cooler stock, yo les digo: bajen el vcore y suban mhz y van a ver que las temperaturas siguen siendo las mismas, no es necesario cambiar el cooler stock para un over moderado, hasta 2.8ghz o 3ghz con 1.2 o 1.25v se encuentra perfectamente dentro del TPD normal para un cooler stock.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623