Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error Instalacion Net Framework 3.5

No hay Etiquetas
Entrada
Extreme Level

DaRealest

entradas: 1111

18:43 23/11/2008

1

Bueno sres, el problema es ese, porque queriendo instalar el spider man web of shadows, me tiraba el error del launcher y lei que pasaba porque se necesitaba tener el framework actualizado, entonces quise instalar el 3.5 arriba del 2.0, y tiro error.
Baje el 3.0 y lo mismo.
Desinstale el 2.0, e intente instalar el 3.5 y me tira este error, cualquiera sea la version que trate de instalar:
.
Intente borrar los archivos restantes, pero tmp pude.

Muchas gracias!

"Everybody's at war with different things…I'm at war with my own heart sometimes".

By Tupac Shakur. Visiten www.2pacmakaveli.es

Entry Level

peonarey

entradas: 52

18:45 23/11/2008

2

Me pasa lo mismo en la maquina de un cliente y no puedo hacer funcionar ni autocad 2008 ni 3d studio

Hardcore Extreme Level

hollymaN

entradas: 3209

20:19 23/11/2008

3

Ami me tilda la pc y pumba, pantallazo! Las versiones mas viejas si andan, no somos nosotros.. son ellos

Extreme Level

kala282

entradas: 2910

09:24 24/11/2008

4

Che un bajón ese tema, acá encontré algo, espero que te sea útil, saludos.

High End Level

Herakei

entradas: 815

11:10 24/11/2008

5
Cita Iniciado por kala282
Ver Mensaje
Che un bajón ese tema, acá encontré algo, espero que te sea útil, saludos.

Usen lo que dice kala que eso funciona.

Para instalar el 3.5 hay que estar limpio de frameworks anteriores sino da error(microsoft.. y van).

Usen el clean up ese y luego instalen el 3.5.

Extreme Level

DaRealest

entradas: 1111

14:28 24/11/2008

6

Ya lo pruebo, perdonen por contestar tarde, es que ultimamente 0 tiempo :
Lo pruebo y digo.

Muchas gracias!!

Herakei: como me cage de risa con tu firma , muy buena

PD: no che,sigo sin poder instalarlo. El programa ese si me saco el net framework, porque ahora no puedo abrir los catalyst ( que necesitan del framework ), pero tira el mismo error

"Everybody's at war with different things…I'm at war with my own heart sometimes".

By Tupac Shakur. Visiten www.2pacmakaveli.es

Extreme Level

m_haedo

entradas: 1926

15:13 24/11/2008

7

En que versión y tipo de S.O. están intentando instalar?, tienen todas las actualizaciones correspondientes?

Extreme Level

DaRealest

entradas: 1111

15:38 24/11/2008

8
Cita Iniciado por m_haedo
Ver Mensaje
En que versión y tipo de S.O. están intentando instalar?, tienen todas las actualizaciones correspondientes?

Xp sp3 limpio sin actualizaciones.
La version del net es 3.5.

"Everybody's at war with different things…I'm at war with my own heart sometimes".

By Tupac Shakur. Visiten www.2pacmakaveli.es

Extreme Level

m_haedo

entradas: 1926

15:47 24/11/2008

9
Cita Iniciado por DaRealest
Ver Mensaje
Xp sp3 limpio sin actualizaciones.
La version del net es 3.5.

Bien, fijate de instalar previamente actualizaciones y luego reintentar instalar el net.

Extreme Level

DaRealest

entradas: 1111

15:57 24/11/2008

10

mmm, lo que pasa es que lo "compre" , pero habia una pagina para bajarse las actualizaciones igual, puede ser?
o flashee?

Les cuento, intente hacer las actualizaciones, pero bajo un par, las instalo ( porque de a todas juntas tiraba error ) , reinicio, y se corrompio windows , formatee ( PUTEANDO COMO LA p**** m**************************** )
Ahora me dejo instalar el 3.5 ( si no me dejaba ahora, me la cortaba de una ).

Y bue, gracias a m_haedo que se porto y me agrego y me ayudo un toque ( lastima que es de racing , na mentira tod bien )

"Everybody's at war with different things…I'm at war with my own heart sometimes".

By Tupac Shakur. Visiten www.2pacmakaveli.es