Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error HDD

No hay Etiquetas
Entrada
Nuevo miembro

7ch3bo

entradas: 35

11:08 15/04/2008

1

Hola, buen dia gente. tengo un problema que ya aso varias veces, cuando prendo la compu en la pantalla principal cuando esta iniciando me aparece

Sec Master HDD Error
Press F1 to resume

aprieto F1 y empiesa a iniciar windows, termina de iniciar y uno de los 2 discos duros no aparece, reinicio y recien ahi aparece "bien" la compu. Si alguien me podria ayudar se lo agradeceria mucho

Hasta luego.

Hardcore Extreme Level

alesio_sps

entradas: 3452

11:13 15/04/2008

2

Que compu tenes?, entra a la Bios, donde dice sec mstr o algo asi, es en la parte basica del setup, fijate si dice auto ponete donde dice esto y dale un enter para que lo detctecte y lo deje configurado, fijate en la hora y fecha por las dudas si estan desactualizas actualizalas y si cuando apagas y desp de un rato prendes y de vuelta la fecha y hora estan mal es posible que tengas problemas con la pila (cambiandola se soluciona), proba esto que te digo, ah, y fijate si los discos estan bien jumpeados… tienen una calco qu te dicen como tienen que estar jumpeados…

Nuevo miembro

7ch3bo

entradas: 35

11:40 15/04/2008

3

como se entra a la bios ? jeje entiendo poco y nada de todas estas cosas. jejej

Hardcore Extreme Level

alesio_sps

entradas: 3452

11:44 15/04/2008

4

cuando recien prendes la pc preciona un par de veces suprimir y te va a aparecer una pantalla con menues tipo DOS esa es la bios, sino entra con suprimir proba con F2

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:35 15/04/2008

5

error en en el dispositivo maestro del canal secundario IDE, es probablemente tu segundo disco duro, abri la tapa y cambia el cable de datos IDE por otro cable de datos de 80 hilos y fijate que este todo bien conectado (todo hacelo con la pc apagada y desenchufada) y luego enchufas prendes apretas tecla SUPR entras al bios y pones "load best perfomance settings" o "load default settings" luego te mandas a "save and exit" y listo, deberia iniciar bien