Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Emule v0.47c no descarga…

No hay Etiquetas
Entrada
Nuevo miembro

Porolin1975

entradas: 23

20:47 17/01/2007

1

Hola a todos. Tengo instalada la versión v0.47c y me acaba de salir un problema básico: NO DESCARGA archivos o películas.

Le doy a "Buscar" y me salen varios resultados y varias páginas del archivo solicitado. Me sale una página titulada "Figator.com" y debajo varias respuestas a mi búsqueda; a la derecha de cada una me sale "details….". No me da la opción de pinchar o cliquear sobre ella para bajar o descargar el archivo….

No sé si lo he explicado bien pero es desesperante. ¿Qué me aconsejáis?. Por adelantado, muchas gracias a todos…

High End Level

HendriX

entradas: 944

21:15 17/01/2007

2

a mi el emule me hartó en varios sentidos por ahora uso el bittorrent.
proba con alguna version mas vieja

SI no cambia todo, No cambia nada…
Midle End Level

Sonoman

entradas: 120

22:53 17/01/2007

3

Porolin, buscate en el google, "emule extreme" que es un MOD para el emule, no necesita instalacion ni nada, solo se ejecuta y listo. Tiene muchas mejoras con respecto a la version original, descargas mas rápidas, busquedas mas concretas….

Espero haberte ayudado…

Extreme Level

GordoSoc

entradas: 2498

01:17 18/01/2007

4

solo tengo una duda esto no va en contra de las reglas del foro

Midle End Level

cloud_lsn1

entradas: 313

06:54 18/01/2007

5
Cita Iniciado por HendriX

a mi el emule me hartó en varios sentidos por ahora uso el bittorrent.
proba con alguna version mas vieja

che y no te deja la pc una bosta… yo cada ves que lo quiero usar es porque voy a dejar la pc solo sin uso, sino tarda como 10 seg en abrir la pagina de google y solo esta bajando a menos de 25kb.. coneccion de 2.5mb

Cita Iniciado por GordoSoc

solo tengo una duda esto no va en contra de las reglas del foro

la verdad no se, si es asi me avisan y edito el post…
o directamente que lo borren seria mejor si avisan asi ya se sabe para la proxima.. :P

Intel® Core™2 Duo E6750«-» MSI™ P35 PLATINUM «-» G.SKILL PI BLACK F2-8500CL5D-4GBPI-B
MSI 8800GTS 320MB «-» PowerCooler PS-550W XP «-» WD 250GB / WD 750GB BE
LG DVD-RW «-» Dell 2007WFP 20" LCD «-» A4Tech X7 X-710F «-» Windows UE V7 Edition

Nuevo miembro

Porolin1975

entradas: 23

08:41 18/01/2007

6

Amigo sonoman: Ya he solucionado el problemilla. Resulta que cuando abres "Buscar", te sale debajo de "Nombre"
dos ventanillas:Una que te pide el "Tipo" (Todos, Audio, Documento, Video, etc…) y otra ventanilla titulada "MÉTODO" (Donde tenía yo el error). En dicha ventanilla, al abrirse, te salen cuatro opciones:
- Servidor
- Global (Servidores)
- File Donkey (Web)
- Kad Red

Yo tenia la opción "File Donkey", lo que hacia que me diera el error comentado. Ahora he aplicado la opción "Global(Servidores)" Y….¡¡¡Problema solucionado!!!

Muchísimas gracias…..

Midle End Level

Sonoman

entradas: 120

20:48 18/01/2007

7

Buenisimo entonces, felicitaciones por auto-arreglarte el problema
De todas formas echale un ojo al xtreme u otro mod para el emule q seguro funciona mejor q el base.

Saludos

Entry Level

m@ximiliano

entradas: 60

15:33 20/01/2007

8

yo tengo el emule con ketamine ( un mod pirata que hace reconocer a los server que estas primero en la lista de prioridad y te marca que tenes 100 GB compartidos… ) y asi y todo no pasa nada… con fibertel olvidate del emule… y bitorrent hasta ahi nomas… ya no es lo mismo que antes.. ahora me dedico a buscar FTPs. eso si es imposible de filtrar.

Overcloqueame el CEREBRO.

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

17:52 20/01/2007

9

Hola gente. A mi me pasa lo mismo: el Emule no me baja nada. y lo tengo todo bien configurado. va……me baja cuando quiere. voy a probar con el "emule extreme" y les cuento. El Torrent es un caño!!!!!.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.