Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Emule + Arnet = ID baja?

No hay Etiquetas
Entrada
Midle End Level

Chere

entradas: 149

15:53 28/09/2007

1

Bueno, les comento q tengo conexion d arnet 640k , y usando el emule siempre se me conecta con id baja (la mulita esta ciega =P ) , asi y todo en este momento baja entre 20 y 30 k con la version "comun" 0.48a

hay forma q se conecte a la ID alta o imposible teneindo como ISP a arnet?
porq si con id baja a esa velocidad, supongo q con ID alta podria bajar a mas velocidad

De antemano, gracias

Hardcore Extreme Level

jose_073

entradas: 4258

15:58 28/09/2007

2

Tengo Arnet, y jamás pude bajar bien ni con la mula ni con el torrent, siempre usé Ares o DD.

No obstante, no sé si bloquean puertos o es sólo la conexión de m… que tienen.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Midle End Level

Chere

entradas: 149

16:03 28/09/2007

3

No obstante, no sé si bloquean puertos o es sólo la conexión de m… que tienen.

Para mi q son las 2 cosas

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

16:49 28/09/2007

4

voto por la conexión de mierd*

Hardcore Extreme Level

Zerocool65

entradas: 3091

17:16 28/09/2007

5

hacen bloqueo de puertos para las descargas p2p gente, tiene que llamar al servicio para que lo desbloqueen.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

jose_073

entradas: 4258

17:21 28/09/2007

6
Cita Iniciado por Zerocool65
Ver Mensaje
hacen bloqueo de puertos para las descargas p2p gente, tiene que llamar al servicio para que lo desbloqueen.

Pero llamás de una y decís

"Hola, desbloqueame los puertos"

o tenés que hacer una convolución cósmica como la que hay que hacer para que te cambien el módem Huawei por el Aztech? (10 meses de espera no es tanto, no?)

Si tenés esa info te lo agradecería mucho.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

maguilla

entradas: 4148

17:26 28/09/2007

7

no voten mas, yo con la emule plus, (la mulita que ahora no me acuerdo que aparece vestida como neo). Bajo a 12 k al comienzo y despues de una hora a 40 k, y tengo (tenia porque me subieron hace dias) 640, lo que te diria es que configures bien un firewall si tenes , el de XP agrega la excepcion en el mismo, y redirecciona puertos en el model (si tenes el huawei mt882) ponele un (1) puerto de escucha y luego pone el mismo puerto en la mulita y levanta como trompada, Sino pone el modem en modo puente, (aclarame que modem tenes)

Zerocool, mmm no se pero es raro,…de donde sacaste esa info? aca hay varios usuarios que bajan a los pedos

High End Level

CristianB

entradas: 631

17:26 28/09/2007

8

No se, a mi la verdad me va como el culo, es decir, ni se conecta. tengo arnet de 1mb ahora.

Extreme Level

Ripp

entradas: 2301

17:36 28/09/2007

9

Yo conozco varios casos de Arnet que utilizan el eMule y reciben una ID baja. Deben cerrar los puertos efectivamente, sino otra no me entra, con Speedy de 512Kb vas mejor con la mula que con Arnet de 640Kb (no obstante las descargas directas pueden ser mas rapidas en Arnet), muy rara la cosa, si saben algo mas comentenlos y que tengan suerte gente .

Hardcore Extreme Level

maguilla

entradas: 4148

17:59 28/09/2007

10

mm salvo que sean por centrales…o sea que sea diferente por nodos, que se yo..igual casi nunca uso la mula, hagan lo sigueinte, tienen el modem huawei mt882? como funciona? en modo modem o router? (necesitan clickear en algo para concetarse o simplemente prenden el modem y estan conectados?) a mi en modo router me bloquea las vpn´s y en modo modem no :P

Midle End Level

Chere

entradas: 149

18:02 28/09/2007

11

maguilla, t comento mi caso, apenas arranca la pc, ya estoy conectado (no se q modo es, perdon por mi ignorancia)
el modem es maca Pirelli (sisi, la d los neumaticos =P )

Extreme Level

K-Ch

entradas: 2081

18:13 28/09/2007

12

A mi me anda perfecto Arnet, tanto con emule como con bittorrent, eso si, uso mi router yo.

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Extreme Level

Ripp

entradas: 2301

18:25 28/09/2007

13

Prueben con el Lphant los de Arnet a ver como les va, se conecta a la misma red de la mula, pero si Arnet les bloquea los puertos entonces no se… salu2.

Hardcore Extreme Level

maguilla

entradas: 4148

19:42 28/09/2007

14
Cita Iniciado por Chere
Ver Mensaje
maguilla, t comento mi caso, apenas arranca la pc, ya estoy conectado (no se q modo es, perdon por mi ignorancia)
el modem es maca Pirelli (sisi, la d los neumaticos =P )

Ahh re loca la marca…jejej, yo te decia por si tenias el que te venden ellos, lo que pasa es que le cargan un firmware customizado por arnet, entonces algunas funciones las activaron pero las opciones (pensa en los botones) para desactivarlas simplemente las borraron.
Te cuento, vos tenes el modem en modo router, o sea el modem "marca" a arnet, yo lo tenia asi y jamas pude estableces una vpn, abrí puertos y demas, pero nada…
Patalee para que me den el firmware original-….nada…llamé a huawei desde el laburo..me dijeron que los firmwares se los dan a empresas y no a usuarios finales, asi que agarre y lo pasé a "modem" o sea el pasa a funcionar como el viejo alfajorcito huawei, o sea como una caja boba, el marcado lo hago desde XP con una conexion PPPoE que yo hice, de esa forma las VPN levantan y los torrents van a los pedos, si tu caso es que compraste el modem en forma particular hace un port forwarding hacia la mula…despues busco el link asi lo ves..

Saludos

Entry Level

jafbelo22

entradas: 86

19:43 28/09/2007

15

con arnet ..tenes ip dinamica…busca descargas directas y listo..
yo tambien tengo pirelli..pero no marca solo al arrancar w …debe ser alguna config

Hardcore Extreme Level

maguilla

entradas: 4148

20:13 28/09/2007

16

son modos, si haces click>>>Bridge.
Si conecta solo>>>>Router…

Fijense si en la lista de servers que usa el emule esta Razorback 1.0 o 2.0 esos son los mejors

Midle End Level

kabezont

entradas: 402

02:31 29/09/2007

17

Yo creo que tu problema viene más por este lado:

Para los que no saben que es EMULE, paso a una pequeña Intro:

eMule es un programa para intercambio de archivos con sistema P2P utilizando el protocolo eDonkey 2000 y la red Kad, publicado como software libre para sistemas Microsoft Windows.

Creado en un principio como alternativa al programa eDonkey, en poco tiempo le superó en funciones, y sumando el hecho de que era libre y gratuito, entre otros motivos, lograron que en poco tiempo le superase en popularidad para convertirse en uno de los programas más usados por los usuarios de P2P.

Ahora vamos al motivo del Post: En estos dias desaparecieron varios de los servidores a los que comunmente nos conectabamos para bajar alguna que otra cosilla. Me puse a investigar un poquito el motivo de estas TERRIBLES ausencias y esto es lo que encontre:

Por causas aun no conocidas HAN CAÍDO LA MAYORÍA DE LOS SERVIDORES PRINCIPALES DE LA RED ED2K.

A la desaparición, no hace demasiado, de servidores como los Byte Devils, ChezToff y Big Bang se ha unido ahora, no se sabe si temporal o definitivamente, la de los Donkeys Servers.

Estos eran los servidores mas usados, y no hubiera habido mayor problema si sus principales alternativas no hubiesen desaparecido también. Aunque no solo ha afectado a los grandes grupos de servidores, otros más pequeños también han desaparecido.

Esto nos deja con que ahora mismo, tras haber actualizado desde las listas de Gruk, Corpo y Peerates, apenas hay una docena de servidores activos que pudieran considerarse relativamente fiables, teniendo algunos de ellos problemas para soportar toda la carga que ahora les recae.

Todo esto provoca:

- Que no se pueda conectar a ningún servidor.
- Que no se encuentren fuentes.
- Que no funcionen las búsquedas (Por Servidor o Global).
- Que haya gente que se conecte a servidores falsos, con los consecuentes problemas de ids falsas, archivos fakes, etc.

Por ello, lo mejor en estos momentos es utilizar la red Kad, completamente independiente de los servidores y a la que no le podría pasar algo similar al ser distinta su concepción. Incluso se podría prescindir de la red eD2K en estos momentos.

Todo aquel que quiera información sobre Kad, puede recurrir a los Enlaces Importantes, las Guías Rápidas y la propia ayuda de Emule:

http://www.emule-project.net/home/pe….cgi?l=17&ga=1

También tenes distintas listas para actualizar servidores en las Guías Rápidas. Si mantenes la red eD2K en marcha es recomendable que actualices la lista frecuentemente.

También quiero añadir que esto no es el fin de nada, Emule funciona exactamente igual con Kad.

Y lo que podemos hacer es lo siguiente (Del CHat del Emule):

Los servidores DonkeyServers y Big Bang no están operativos, no insistas conectar con ellos. Pasa a configurar correctamente tu Emule con los siguientes pasos:

1.- Debes de ACTIVAR TU IPFILTER, así eliminaras los servidores falsos de tu lista, para ello: Ve a Preferencias > Seguridad y marca Filtrar servidores, Nivel de filtrado:
< 127, y coloca en Actualizar desde URL:

http://www.bluetack.co.uk/config/nipfilter.dat.gz

o bien esta:

http://emulepawcio.sourceforge.net/ipfilter.dat

Tras esto, pulsa Cargar.

2.- Pasa a activar la OFUSCACION: Ve a Preferencias > Seguridad y marca Activar la Ofuscación de Protocolo.

3.- Ve a Preferencias > Servidor, Eliminar servidores caídos tras 6 reintentos, y marca SOLAMENTE las casillas 1 y 2 del apartado Opciones varias.

4.- ACTUALIZA tu lista de servidores:
Coloca esta URL en el apartado Actualizar server.met desde URL: http://www.gruk.org/server.met
o bien esta: http://corpo.free.fr/server.met

5.- CIERRA y ABRE tu Emule, tras ello: Conéctate a un servidor que posea un SI en la columna de Ofuscación y posea un ping bajo. CONECTATE A LA RED KAD, para ello ve a Kad, marca De clientes conocidos y pulsa Autoarranque. Si experimentas problemas en tus búsquedas, utiliza el Método: KAD RED

http://www.taringa.net/posts/info/90…Que-Pasho.html

Hardcore Extreme Level

maguilla

entradas: 4148

19:53 29/09/2007

18

mmm de eso sabia, pero si te actualizas la lista de servers de europa, y de usa, a traves del server file por URL te conectas a un monton, me parece que esos eran los servers que por default utiliza el emule, si logras conectarte a Razorback vas a ver que tiene banda de cosas….
No digo que no haya pasado, de hecho sucedio, pero asi como cierran un server de emule abren 3 por otro lado, solo hay q saber buscar .

Posteo un screenshot cuando llegue a casa, yo ayer me conecte, y bajè unos pdf, y les digo que tengo arnet

Saludos

Extreme Level

CHIPI

entradas: 1586

20:02 29/09/2007

19

Que yo sepa Arnet no bloquea paquetes de emule ni de ningún p2p, en mi caso bajo bien y tengo un modem cisco 677 conectado a un roter encore y bien configurado (con redireccionamiento de puertos), el que tiene router y low id es por el tema de la configuración del router, nada más.