Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

El overclock se desabilita solo :S

No hay Etiquetas
Entrada
Extreme Level

Nesseze

entradas: 2110

19:09 25/09/2007

1

Gente me ha pasado varias veces, cuando desconecto de la corriente la pc. y la maquina esta oceada, el cooler anda a todas las rpm pero el micro de 2700mhz pasa a la stock stock sola , que sera ?
saludos

[SIGPIC][/SIGPIC]

Midle End Level

petenor

hfgh

entradas: 462

19:39 25/09/2007

2

a mi aveces tambien me pasaba despues lo dejo de hacer, por mi parte re recomiendo lo siguiente fijate si te hace lo mismo pero con menos overclock ocea enves de mandarle overclock al mando hacele uno medio pasibo, desconecta la corriente y fijate ke onda..
si no lo ke podrias hacer es probar poniendole una pila distinta al mother una nueva kisas, yo tenia un cliente ke se la tuve ke kambiar porke le pasaba lo mismo pero cada ves ke la prendia y ensima la maquina no le habisaba el tipico error de BATERY CMOS LOW

espero ke te sirva
saludos y suerte

Extreme Level

Nesseze

entradas: 2110

19:41 25/09/2007

3

veremos veremos , gracias , vamos a ver otros comentarios ,pero la idea de la pila no es mala .saludos

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

19:41 25/09/2007

4

fijate si la pila del mobo no murio….

salu2

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

Luchobsq

entradas: 1127

19:56 25/09/2007

5

No esta habilitado el cool n' quiet (no me acuerdo como se llamaba en intel, creo que SpeedStep).
A mi en mi amd me pasaba eso y desabilite esa opcion.

Nosotros pensamos de una manera especial, y vamos atravesando la vida como si estuviéramos en un juego de plataformas; resolvemos nuestros problemas con astucia, utilizando los medios a nuestro alrededor. Vivimos en una constante aventura, con los ojos repletos de mundos distantes. Nosotros, en el anonimato, salvamos la galaxia todos los dias.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

20:04 25/09/2007

6
Cita Iniciado por Luchobsq
Ver Mensaje
No esta habilitado el cool n' quiet (no me acuerdo como se llamaba en intel, creo que SpeedStep).
A mi en mi amd me pasaba eso y desabilite esa opcion.

no creo que no… esta diciendo q le pasa cuando desconecta la corriente de la PC nada mas…
Para mi es la pila muerta, es como que le hicieran un clear Cmos cada vez q la apagas

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

Nesseze

entradas: 2110

20:06 25/09/2007

7

pero si andaria mal , no tendria que andar atrasado el reloj ?

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

20:07 25/09/2007

8
Cita Iniciado por Nesseze
Ver Mensaje
pero si andaria mal , no tendria que andar atrasado el reloj ?

si es verdad… no lo habia pensado

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

gassmann

entradas: 1957

20:15 25/09/2007

9
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
fijate si la pila del mobo no murio….

salu2

me parece q es medio dificil que pase eso, pq segun tengo entendido esas pilas se cargan solas de a poco

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

20:16 25/09/2007

10
Cita Iniciado por gassmann
Ver Mensaje
me parece q es medio dificil que pase eso, pq segun tengo entendido esas pilas se cargan solas de a poco

las cosas a veces se rompen…

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

petenor

hfgh

entradas: 462

20:21 25/09/2007

11

mmm no te puedo decir ke no se cargan solas porke la verdad ke no lo se pero si te puedo afirmar ke aveces no retienen la carga ya ke se agotan con el pasar del tiempo, yo tube casos de varios clientes ke les pasaba exactamente lo mismo ke a Nesseze y se soluciono con un cambio de pila proba haciendo eso es lo mas seguro, aparte no salen muy caras con toda la furia gastaras 3 o 4 pesos
saludos

Extreme Level

ecibad

entradas: 2730

20:33 25/09/2007

12

Eso puede ser que el equipo esta volviendo a su estado "original", es una medida de seguridad cuando el oceo falla para que no tengas que hacer clear CMOS… por lo menos en mi Asus es asi… en el P965 tenia que hacer si o si CCMOS . Tengo entendido que la Giga trae tambien esa opcion, si me equivoco pls correct me.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
High End Level

Pedm99

Barracas

entradas: 558

21:24 25/09/2007

13

Un amigo tenia una MSI (no me acuerdo mal) con un X2 3800 y cuando perdia la corriente hacia lo mismo, volvia todo a stock.
Puede ser que sea un sistema de seguridad.

Benditos los normales, aquellos seres extraños.

.:: CM Stacker 832 SE – LCD Samsung 22`` NW226 – EVGA 8800GT SC – GA-P35-DS3P – E2160 + Big Typhon VX – 2 x 1 Gb OCZ Plat Rev2 – Hitachi SATAII 250 Gb – Powercooler 550 Modular ::.

.:: CRT LG 17`- XFX 8600GT XXX – M2N-E SLI – 3800 X2 – AC Freezer 64 Pro – 2 X 1Gb Supertalent 667Mhz – Hitachi SATAII 80 Gb – VTB 550W – Gabinete Negro ::.

Extreme Level

Nesseze

entradas: 2110

22:36 25/09/2007

14

bueno gente gracias, veremos ahora igual no dispongo de placa de video para ocear mi pc, tube un problemilla , y bueno ahora estoy sin placa . Pero bueno ahora veo que me compre la pc al pedo me siento re triste. No tengo placa para jugar a nada

Edit:
me puse re melancolico por eso las caras

[SIGPIC][/SIGPIC]